none
configurar NAT Server 2016 RRS feed

  • Pergunta

  • Saudações colegas.

    Aqui na empresa no passado fiz a troca de 3 servidores de tempos em tempos, com server 2000, 2003 e agora com o server 2016, deixei tudo pronto e funcionando, sistemas administrativos(contabilidade, caixa, folha e etc.). Roteando também a internet do modem da vivo, sempre funcionou perfeitamente por anos.

    em abril de 2021 fiz a mesma coisa com esse server 2016 ate dia 17 de junho tudo funcionava perfeitamente.

    porem a internet começo a cair do nada,  com instabilidade. o pessoal começava a usar e parava.

    chamei a vivo e o técnico disse que o sinal estava ok ate chegar no modem.

    no server eu coloquei o ip fixo para que os sistemas nele instalados fossem acessados, e na placa de rede no host coloquei o ip do modem da vivo. tudo funcionando normal porem nessa ultima semana fica caindo e nao entendo o porque

    alguém por favor saberia me dizer o que pode estar acontecendo.

    O NAT é feto de forma transparente ? ou preciso configurar algo mais?

    Obrigado colegas

    domingo, 20 de junho de 2021 04:44

Todas as Respostas

  • Marcelo nat usava antigamente qnd vc usava o 2000 e é bem arriscado deixar o servidor desse jeito por questao de seguranca. Use o aparelho da vivo como servidor dhcp e como roteador para compartilhar a internet. Deixe o servidor apenas para arquivos, sistemas e caso tenha controlador se dominio.
    segunda-feira, 21 de junho de 2021 02:33
  • obrigado Tiago
    terça-feira, 27 de julho de 2021 19:38