locked
Problema com Relação de Confiança entre 2 Servidores Win2008 R2 RRS feed

  • Pergunta

  • Bom dia. 

    Minha situação é:

    Tenho 2 Servidores Win 2008 R2, Serv_A e Serv_B.

    Relação de Confiança funcionando bem, até que o Serv_B quebra o HD. Precio reinstalar, formatar.

    Após isto, quando vou fazer novamente a Relação de Confiança, o Serv_A não reconhece mais o dominio do Serv_B.

    

    Quando executo a Relação de Confiança no Serv_B , ele até reconhece o Dominio do Serv_A, faz o processo até o final, porém, não funciona:

    Tem algum procedimento para eu fazer no Serv_A ?

    A Relação de Confiança antiga pode estar atrapalhando o Serv_A ? Eu deletei a Relação Antiga no Serv_A, antes de tentar fazer a nova Relação.

    Já até alterei o Dominio do Serv_B , para ver se o resolvia, mas é o mesmo cenário.

    Se alguém puder me ajudar, agradeço.

    José Ricardo.

    sábado, 11 de outubro de 2014 12:18

Respostas

  • Boa tarde,

    Siga os procedimentos dos artigos;

    http://technet.microsoft.com/en-us/library/cc770907.aspx

    http://technet.microsoft.com/pt-br/library/cc816837(v=ws.10).aspx


    Marco Antonio Silva MCTS \ MCITP \ MCT www.windowsbrasil.com.br

    segunda-feira, 13 de outubro de 2014 19:23

Todas as Respostas

  • Bom dia José,

    Refaça a relação do zero, mude os nomes faça a confiança depois mude os nomes par ao que deseja.

    Abraços


    Matheus Leopardi Mello Canelada Campos

    Esse conteudo e fornecido sem garantias de qualquer tipo, seja expressa ou implicita.

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais facil para os outros visitantes encontrarem a resolusao mais tarde.

    segunda-feira, 13 de outubro de 2014 16:01
  • Boa tarde,

    Siga os procedimentos dos artigos;

    http://technet.microsoft.com/en-us/library/cc770907.aspx

    http://technet.microsoft.com/pt-br/library/cc816837(v=ws.10).aspx


    Marco Antonio Silva MCTS \ MCITP \ MCT www.windowsbrasil.com.br

    segunda-feira, 13 de outubro de 2014 19:23
  • Obrigado pela ajuda, era DNS.

    Abraço a todos.

    José Ricardo

    quarta-feira, 15 de outubro de 2014 02:15