locked
Não consigo responder e-mails RRS feed

  • Pergunta

  • Srs,

     

    Possuo algumas filiais que acessam o exchange 2000 via Web.

    Eles conseguem receber e nviar e-mails normalmente, mas não conseguem responder as mensagens que chegam.

    Simplesmente após alguns minutos a tela fecha e a mensagem não é enviada.

     

    Aguém já passou por isso ?

     

    Só para complementar tenho várias filiais que estão com o mesmo problema.

    Não há log que corresponda com esta situação.

     

    Obrigado.

    segunda-feira, 10 de novembro de 2008 19:39

Todas as Respostas

  • Ola F!777,

     

    Isso acontece para todos os usuários da filial? Você disse que acontece via OWA, e via Outlook, já fez o teste para ver se existe o problema? Esse teste pode matar a charada!

    Exite algum log relacionado a IIS?

     

    Abs.

     

    terça-feira, 11 de novembro de 2008 12:18
  •  

    Não, apenas alguns usuários.

    Estarei levantando os logs do IIS e te mando.

    terça-feira, 11 de novembro de 2008 12:24
  • Ola Fbatista,

     

    E o teste do Outlook? E também, já considerou ser um problema local, na máquina do usuário com o browser por exemplo...

     

    Abs.

     

    terça-feira, 11 de novembro de 2008 12:30
  •  

    Infelizmente não é um problema local, pois, foi efetuado o teste de outro local com a mesma conta e o problema persiste.

    Não há logs do IIS referente a este usuário  ou a este problema.

    terça-feira, 11 de novembro de 2008 17:10
  • Ola Fbatista,

     

    É realmente estranho. Mas um outro detalhe, foi feita alguma alteração no teu server Exchange antes de isso começar a acontecer?

    E também, acontece com muitas contas?

     

    Abs.

     

    terça-feira, 11 de novembro de 2008 17:20
  • Não.

     

    terça-feira, 11 de novembro de 2008 17:47