none
Microsoft Office 2016 não abre funções RRS feed

  • Pergunta

  • Boa tarde, liguei no suporte da Microsoft com relação a um problema que estamos tendo com o Office 2016 Home and Business pois várias funções do mesmo não estão funcionando. Um exemplo do Excel 2016 são: Classificar e Filtrar, Localizar e Solucionar, Filtros, Texto, Simbolos, Suplementos, ilustrações, Margem, Orientação, Tamanho, Area de Impressão... enfim, todos os botões que apresentam uma seta para baixo trazendo mais opções não estão funcionando. 

    Poderiam verificar por gentileza pois precisamos realizar diversas modificações em planilhas importantes.

    Obrigado.

    Att,

    Guilherme Henrique - Unimed São Roque

    terça-feira, 22 de agosto de 2017 20:39

Respostas

  • Boa tarde Guilherme Henrique - Unimed São Roque

    Você já tentou realizar um Clean Boot ou logar em Safe Mode para verificar se não existe algum software de terceiro impactando.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 31 de agosto de 2017 18:16

Todas as Respostas

  • Boa tarde Guilherme Henrique - Unimed São Roque

    Tudo bem contigo?

    Você ligou para o suporte e qual foi a resposta?

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 23 de agosto de 2017 18:24
  • Boa tarde Guilherme, os mesmos solicitaram a abertura do questionamento aqui no Technet.

    Att,

    Guilherme Henrique

    quarta-feira, 23 de agosto de 2017 19:51
  • Boa tarde Guilherme Henrique - Unimed São Roque

    Você já tentou realizar um Clean Boot ou logar em Safe Mode para verificar se não existe algum software de terceiro impactando.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 31 de agosto de 2017 18:16