none
Problema com instalação do Sp3 RRS feed

  • Pergunta

  • Gente,fiz o download do sp3 no baixaki e nao abriu,fiz o download no site da microsoft e não instalava,então fiz o download pelo Windows Update,e instalou,mas no final em " Finalizando a Instalação " a barra de progresso fica imovel,nem vai  para frente,nem para trás,e já verifiquei no gerenciador de tarefas e a instalação NÃO esta travada,alguem pode me ajudar?
    sexta-feira, 3 de fevereiro de 2012 16:13

Respostas

  • Caro Gabrieelh :

          Atualizações como essa geralmente demora mesmo. Depende muito também da sua velocidade de conexão e horário em que está tentando aplicar a atualização (se é horário de pico ou não na internet).

          Mas sugiro que espere o máximo possível de tempo.

          Tente também desabilitar programas como antivirus e outros que rodam em segundo plano, consumindo velocidade de sua banda.

    Espero ter ajudado.

    Abraços.

     

    • Sugerido como Resposta Valnei Melo sexta-feira, 3 de fevereiro de 2012 18:46
    • Marcado como Resposta Richard Juhasz segunda-feira, 13 de fevereiro de 2012 15:44
    sexta-feira, 3 de fevereiro de 2012 16:31
  • GabrieelH,

    Além das dicas do Leandro, tente também realizar o procedimento em Modo de Segurança, com isso as chances de se obter êxito é muito maior pois apenas os componentes necessários para o funcionamento do S.O. estarão em execução.

    Caso o erro persista, nos informe o que retorna no eventvwr para que possamos te ajudar na solução.

    Espero ter ajudado!

    Abraço


     Valnei Melo
     MCP - Windows Server 2003 | MCP - Windows XP
     Blog - Valnei Melo | My Profile Microsoft Virtual Card | Linkedin
     valneimelo@hotmail.com
    • Sugerido como Resposta Valnei Melo sexta-feira, 3 de fevereiro de 2012 18:46
    • Marcado como Resposta Richard Juhasz segunda-feira, 13 de fevereiro de 2012 15:44
    sexta-feira, 3 de fevereiro de 2012 16:59

Todas as Respostas

  • Caro Gabrieelh :

          Atualizações como essa geralmente demora mesmo. Depende muito também da sua velocidade de conexão e horário em que está tentando aplicar a atualização (se é horário de pico ou não na internet).

          Mas sugiro que espere o máximo possível de tempo.

          Tente também desabilitar programas como antivirus e outros que rodam em segundo plano, consumindo velocidade de sua banda.

    Espero ter ajudado.

    Abraços.

     

    • Sugerido como Resposta Valnei Melo sexta-feira, 3 de fevereiro de 2012 18:46
    • Marcado como Resposta Richard Juhasz segunda-feira, 13 de fevereiro de 2012 15:44
    sexta-feira, 3 de fevereiro de 2012 16:31
  • GabrieelH,

    Além das dicas do Leandro, tente também realizar o procedimento em Modo de Segurança, com isso as chances de se obter êxito é muito maior pois apenas os componentes necessários para o funcionamento do S.O. estarão em execução.

    Caso o erro persista, nos informe o que retorna no eventvwr para que possamos te ajudar na solução.

    Espero ter ajudado!

    Abraço


     Valnei Melo
     MCP - Windows Server 2003 | MCP - Windows XP
     Blog - Valnei Melo | My Profile Microsoft Virtual Card | Linkedin
     valneimelo@hotmail.com
    • Sugerido como Resposta Valnei Melo sexta-feira, 3 de fevereiro de 2012 18:46
    • Marcado como Resposta Richard Juhasz segunda-feira, 13 de fevereiro de 2012 15:44
    sexta-feira, 3 de fevereiro de 2012 16:59
  • GabrieelH,

    Estamos aqui sempre que precisar, por favor clique nas respostas como RESPOSTA do seu tópico para manter a organização do forum e ajudar a outros que tiverem com a mesma duvida.

    Forte abraço!


     Valnei Melo
     MCP - Windows Server 2003 | MCP - Windows XP
     Blog - Valnei Melo | My Profile Microsoft Virtual Card | Linkedin
     valneimelo@hotmail.com
    • Sugerido como Resposta Valnei Melo quarta-feira, 8 de fevereiro de 2012 10:44
    segunda-feira, 6 de fevereiro de 2012 10:28