none
Sou invisivel em dominio RRS feed

  • Pergunta

  • Oi, tenho uma rede, 20 computadores com Windows XP, um servidor com Server 2003. Troquei um computador, e ao dar o ip(statico), dns, e ingresar em dominio, foi todo bem.

    A problema e que ninguem não pode accessar o computador, outro usuario e senha não sont reconhecidas, exeito a minha, com qual entrei em dominio. Neste computator, posso accessar as pastas publicas, o internet, todo normal.

    Otra coisa rara, o ip deste computador da para pingar para qualquier outro computador da rede, mais ninguem não pode pingar para ele. E, como fosse invisivel !!!

    Como solucionar esta bronca, SEM FORMATEAR A MAQUNA?

    O que ja fiz:

    eliminei por completo a placa de rede (onboard) e apaguei mesmo os drivers e depois reinstalei de novo om drivers originais; sai do dominio, ingressei em um Workgroup, reentrei no dominio, mudei de IP, dei ate o IP de outra maqina que funciona bem, (e da conflito de IP), desactivei o firewall de Windows, dei a reparação da rede, mais segue do mesmo jeito.

    O antivirus e o Microsoft Security Essential, o Windows e Xp Professional, e tenho outras duas maquinas identicas, com as mesmas configurações (placa mãe, instalação de windows, tudo identico, exceito o IP da cada), e quais funcionan normal, sem problemas.

     

    quarta-feira, 16 de fevereiro de 2011 15:14

Respostas

  • Boa tarde,

    Tenta seguir o seguinte check-list

    1 - Ingressar o computador no mesmo domínio;
    2 - Atribuir os endereços de IP, mascará, Gateway e DNS da rede interna;
    3 - Verfique se a conta de computador do AD está dentro da pasta Computadores, se não tiver, mova-a para lá.

    Se você manteve o mesmo padrão de instalação dos computadores não é para dar errado. Acho estranho você ter tido problemas.


    Welton R. Medici de Jesus MCP - Windows Server 2003
    quarta-feira, 16 de fevereiro de 2011 17:01
  • Ola SebaVoda,

    Por favor explique melhor sua situação. Eu realmente fiquei perdido na tua explicação. não esta claro para mim:

    *Por acaso vc compartilhou uma pasta na rede ou esta tentando acessar esta maquina por TS?

    *nao tem um servidor DHCP na tua rede?

    *a mascara digitada esta de acordo com tua rede? (basico)

    *voce se refere em acessar o computador localmente? neste caso voce esta se logando no dominio mesmo? tem certeza?

    Vamos la!

    abraço!


    Leandro Ribeiro Email: leandronh@gmail.com MSN: leandrors@sinos.net MSTECHAID
    quarta-feira, 16 de fevereiro de 2011 20:26

Todas as Respostas

  • Boa tarde,

    Tenta seguir o seguinte check-list

    1 - Ingressar o computador no mesmo domínio;
    2 - Atribuir os endereços de IP, mascará, Gateway e DNS da rede interna;
    3 - Verfique se a conta de computador do AD está dentro da pasta Computadores, se não tiver, mova-a para lá.

    Se você manteve o mesmo padrão de instalação dos computadores não é para dar errado. Acho estranho você ter tido problemas.


    Welton R. Medici de Jesus MCP - Windows Server 2003
    quarta-feira, 16 de fevereiro de 2011 17:01
  • Ola SebaVoda,

    Por favor explique melhor sua situação. Eu realmente fiquei perdido na tua explicação. não esta claro para mim:

    *Por acaso vc compartilhou uma pasta na rede ou esta tentando acessar esta maquina por TS?

    *nao tem um servidor DHCP na tua rede?

    *a mascara digitada esta de acordo com tua rede? (basico)

    *voce se refere em acessar o computador localmente? neste caso voce esta se logando no dominio mesmo? tem certeza?

    Vamos la!

    abraço!


    Leandro Ribeiro Email: leandronh@gmail.com MSN: leandrors@sinos.net MSTECHAID
    quarta-feira, 16 de fevereiro de 2011 20:26