none
windows 7 travando totalmente RRS feed

  • Pergunta

  • Olá pessoal meu Windows 7 64bits começou a travar faz 1 Mês, com meus navegadores de Internet ( IE , Chrome , Opera )  todos travam, passando alguns minutos de uso, e a velocidade está péssima de navegação..  além disso, o PC em outros programas começou a apresentar travadas e falta de conclusão, em algumas instalações como por exemplo: quando tento instalar o firefox ou um kaspersky ... ele trava no meio da instalação ..  o que devo fazer desinstalar todas as atualizações ?

     

     

    quarta-feira, 24 de março de 2010 01:10

Respostas

  • Rapaz, dê uma olhada na configuração do seu Equipamento, tente migrar para versão 32 bits, pode ser mais lucrativo dependendo de sua configuração... abraços
    • Marcado como Resposta Richard Juhasz segunda-feira, 29 de março de 2010 12:20
    quinta-feira, 25 de março de 2010 04:37

Todas as Respostas

  •  

          A/C

          Prezado Usuário

     

            Esse anomalidade foi diagnosticada após um instalção ou ela surgiu depois?
            Caso sim remova a ultima pode serla que esteja travando o sistema, e/ou algum driver.
            Lembre-se que ao se obter uma determinada tecnologia 64bis temos que ter o habitio de se apoderar de programas e software para que não seja diagnosticada com maior precisão.

     

    Help Consult: 011-9677-6504
    Mail Consult:  rodrigodptotecnico@msn.com

     


    Rodrigo Soares Colaborador do Microsoft TechNet Brasil Solutions Desktop TI
    • Sugerido como Resposta Hemes Claudio quinta-feira, 6 de maio de 2010 03:22
    quarta-feira, 24 de março de 2010 03:45
  • Olá, phada.

    Após alguns minutos começar a travar pode ser sinal de problemas de hardware. É bom você verificar se seu computador é totalmente compatível com o Windows 7 (drivers, etc). Além disso, descubra se a temperatura do processador não está aumentando (cooler com problemas, por exemplo). Existem softwares de medição. Pode ser que não tenha nada a ver com a tecnologia x64.

    Abraços.


    Idevar Júnior - Microsoft Official Beta-Tester Windows 7 / Windows Vista - Blog: http://idevarjr.spaces.live.com
    quarta-feira, 24 de março de 2010 19:42
  • O meu estava com o mesmo problema, a melhor solução foi farmatar meu notebook, depois da formatação voltou ao normal.

    quarta-feira, 24 de março de 2010 19:45
  • estava usando normal esse windows ja faz uns 8 meses.... faz 1 mês +- que começou a dar essas travadas...   

     

    ja desinstalei todas as atualizações do windows até janeiro e nada...

     

    rodo jogos no máximo e o computador nunca resetou nem travou por uso de CPU nem nada..

    acho que vou ter que formatar mesmo igual o amigo tiago_s

    quinta-feira, 25 de março de 2010 01:58
  • Rapaz, dê uma olhada na configuração do seu Equipamento, tente migrar para versão 32 bits, pode ser mais lucrativo dependendo de sua configuração... abraços
    • Marcado como Resposta Richard Juhasz segunda-feira, 29 de março de 2010 12:20
    quinta-feira, 25 de março de 2010 04:37
  • Amigo,

    Vê nos logs de sistema se tem o erro relacionado DMI. o hd pode estar indo para os finados com bad block. Desde a versão do vista, a formatação é feita de modo rápida pode me chamar de doido, mas formatei uma raid 0+1 de forma completa e não rápida. E deixe ele criar aquela partição de 100mb no inicio do disco.

    Na formatação padrao do windows ele faz a rápida e não testa os clusters que só vão dar problemas quando você for gravar nele, por isso que leva um tempo para começar a travar.

    Normalmente uso um pendrive, booto com ele e uso o partition magic para formatação completa, as vezes uso o gdisk que é em linha de comando. após ver o relatorio que não tem badblock limpo e coloco o dvd do windows e deixo ele fazer do jeito dele.

    Já apanhei muito com isso desde o DOS, então testo todo o hardware individualmente antes de instalar o sistema. Disco, memoria, etc.

    Fonte de R$40,00 dão muito erros de memoria, devido a ruidos na linha dos 3,3V, pense nisso também se nao precisa de uma fonte melhor.

    Espero ter ajudado, pelo pouco que você postou, acredito ser erro de hardware. Não esqueça de ver os logs de erros do sistema. lá estão 50% das respostas.

    Abraços

     

    Clever 

     

     


    Vote se achar a resposta útil. Pergunte se tiver duvida. Ajude a expandir o conhecimento para a comunidade Microsoft.
    • Editado Clever_Motta segunda-feira, 3 de maio de 2010 04:38 erro de digitação
    segunda-feira, 3 de maio de 2010 04:36