none
Problema com a "Areá de Trabalho Remota" RRS feed

  • Pergunta

  • Boa tarde!

    Me deparei hoje com um problema um tanto quanto estranho, 3 maquinas da empresa que eu trabalho não conseguem entrar em uma maquina virtual especifica, porem todos os outros computadores conseguem acessar a mesma maquina, fica dando a seguinte mensagem de erro "Não é possível se conectar ao computador de acesso remoto.".


    Como posso resolver o problema?

    Obs.:
    Sistema Operacional Windows XP Professional, as mesmas maquinas conseguem conectar em outras "Areas de trabalho remoto"

    Desde já agradeço pela atenção. 

    quinta-feira, 30 de janeiro de 2014 18:56

Respostas

  • Gustavo,

    Tente desabilitar o firewall e antivírus nas estações que não conseguem conectar. Faça este teste.

    Confirme se a configuração de rede destas três batem com uma que está conectando.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    • Marcado como Resposta Gustavo do Carmo terça-feira, 4 de fevereiro de 2014 18:10
    quinta-feira, 30 de janeiro de 2014 19:24

Todas as Respostas

  • Gustavo,

    Tente desabilitar o firewall e antivírus nas estações que não conseguem conectar. Faça este teste.

    Confirme se a configuração de rede destas três batem com uma que está conectando.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    • Marcado como Resposta Gustavo do Carmo terça-feira, 4 de fevereiro de 2014 18:10
    quinta-feira, 30 de janeiro de 2014 19:24
  • Muito obrigado!

    No meu caso era o Avira, não tinha percebido. rsrrs

    terça-feira, 4 de fevereiro de 2014 18:10