none
Item enviado indo pra lixo eletronico RRS feed

  • Pergunta

  • Boa tarde pessoal,

    Estou com um problema em que ao enviar um e-mail, o mesmo é duplicado e enviado essas cópias para o lixo eletrônico, ou seja, ele consta o e-mail que eu escrevi no Itens Enviados e duas cópias no lixo eletrônico.

    Alguém já passou pelo mesmo problema?

    É certeza desse e-mail ter sido enviado mesmo?

    terça-feira, 16 de maio de 2017 20:10

Respostas

  • Olá, Raphael.

    Sim, já passei por problemas semelhantes, as minhas regras do Outlook estavam com erro, fiz a exclusão de todas as regras e configurei novamente.

    Att,

    quarta-feira, 17 de maio de 2017 14:52

Todas as Respostas

  • Olá, Raphael.

    Sim, já passei por problemas semelhantes, as minhas regras do Outlook estavam com erro, fiz a exclusão de todas as regras e configurei novamente.

    Att,

    quarta-feira, 17 de maio de 2017 14:52
  • Olá Márcio, boa tarde,

    Vou refazer as regras aqui e posto os resultados.

    quinta-feira, 18 de maio de 2017 18:03
  • Bom dia Raphael F. Almeida

    Estamos no aguardo de um retorno.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 22 de maio de 2017 12:51
  • Boa Tarde,

    Refiz as regras aqui e a principio tudo resolvido. Era isso mesmo, uma estava com problemas e enviava os emails para o lixo eletrônico.

    terça-feira, 23 de maio de 2017 19:26