none
pedido de login indefenidamente RRS feed

  • Pergunta

  • Ola amigos

    Alguns usuarios estão se queixando que mesmo tendo efetuado o login na rede e ter acessado a intenet normalmente apos alguns minutos se  o usuario queizer acesso uma outra url o browse solicita novamente o login para poder sair para WEB, apesar de informar as configurações do IE via GPO e WPAD. O que deverá estar acontecendo ???
    quarta-feira, 4 de novembro de 2009 15:06

Respostas

  • Certo...

    Isso esta acontecendo no IE e no firefox?


    Q tipo de autenticação vc esta usando? Integrated


    Vc marcou a opção Require all users to authenticate?

    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 4 de novembro de 2009 16:42
  • Pode ser que você marcou a opção de autenticação basica tb no objeto de netowork interno, deixe so integrada e veja se resolve.


    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    quarta-feira, 4 de novembro de 2009 16:45
  • amigo,

    Por favor verifique no event viewer do seu servidor ISA se existe um erro numero 5719 de NETLOGON.

    No aguardo.


    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    quarta-feira, 4 de novembro de 2009 18:16
    Moderador

Todas as Respostas

  • Esta maquina esta fora do dominio certo?

    Vc usa autenticação basic?

    Normalmente isso ocorre se vc abrir outro IE. Se vc usa o IE7 so abri outra aba que nao vai ficar solicitando senha ou entao vc marca a cixa de lembrar senha!

    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 4 de novembro de 2009 15:34
  • Ola David


    Não o usuario se autentica no dominio normalmente acessa inicialmente qualquer pagina e depois de um certo tempo ao tentar acessar ma outra url o browser pedi usuario e senha
    quarta-feira, 4 de novembro de 2009 16:22
  • Certo...

    Isso esta acontecendo no IE e no firefox?


    Q tipo de autenticação vc esta usando? Integrated


    Vc marcou a opção Require all users to authenticate?

    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    quarta-feira, 4 de novembro de 2009 16:42
  • Pode ser que você marcou a opção de autenticação basica tb no objeto de netowork interno, deixe so integrada e veja se resolve.


    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    quarta-feira, 4 de novembro de 2009 16:45
  • amigo,

    Por favor verifique no event viewer do seu servidor ISA se existe um erro numero 5719 de NETLOGON.

    No aguardo.


    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    quarta-feira, 4 de novembro de 2009 18:16
    Moderador
  • Alguma novidade?
    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    quinta-feira, 5 de novembro de 2009 20:09
    Moderador