none
Erro de generic host proccess RRS feed

  • Pergunta

  • Galera no momento eu estou com duas internet na empresa (embratel adsl e Oi velox) na velox faço Downloads normalmente mas quando coloco o modem da embratel e começo a fazer a downloads depois de uma hora a máquina trava e tenho que reiniciar e da a mensagem generic host proccess e etc.

    Isso é problema da minha máquina ou o modem da embratel causa esse problema?
    sábado, 6 de setembro de 2008 14:32

Todas as Respostas

  •  

    Existe correção no SP3 vc já tem ele instalado?

    seus drivers estão atualizados?

     

     

     

     

     

     

     

     

     

    att,

    Samuel Ribeiro

    www.windowsbrasil.com.br

     

    sábado, 6 de setembro de 2008 22:43
  •  Samuel Ribeiro wrote:

     

    Existe correção no SP3 vc já tem ele instalado?

    seus drivers estão atualizados?


    att,

    Samuel Ribeiro

    www.windowsbrasil.com.br

     


    Rapaz não atualizei, é o seguinte eu trabalho na terceirizada da embratel e tem um cliente chato pra caralho dizendo que o problema é a Embratel e não o computador dele ai quero achar uma forma de calar a boca dele e aplicar multa no cliente.


    Ja achei algumas atualizações e vou verificar no pc dele se ja foi instalado e tb vou verificar a data de instalação do pc dele pq ele informou que formatou o pc.


    Eu sei que o problema é no pc dele mas tenho que mostrar o noob que diz que é formado em Ciências da computação e trabalha com redes e manutenção pq ja informei que o problema é o pc dele e ele ficou ofendido dizendo que quando baixa pela velox não acontece isso.


    Obs: Quando fui no cliente passei uns 30 minutos fazendo teste na embratel e velox e na minha frente não apareceu nenhum problema, mas quando vou embora cliente volta reclamar.


     

     

     

     

     

     

     

     

     


    domingo, 7 de setembro de 2008 16:21