none
Problema liberação Filiais RRS feed

  • Pergunta

  • Boa tarde a todos,

    tenho o seguinte senario:

    Matriz interligada nas filiais via interlan BRT

    quase tudo funcionando ok, internet, sistemas, rede, porém apenas nas filiais acontece o seguinte:

    "pc1" que fica na matriz, esta na regra Servidores que tem acesso total a internet sem nenhum tipo de bloqueio, funciona tudo ok. se dou um um ping -t www.terra.com.br ele me retorna a resposta ok.

    ai eu tenho o "servidor2" que fica em uma das filiais que tb esta na regra Servidores que tem acesso total a internet sem nenhum tipo de bloqueio, porém se nesse computador eu der um ping -t www.terra.com.br  ele me volta o ip do site,  mas ele me volta a seguinte informação, Reply from 192.168.254.13: Destination host unreachable. ou seja ele me retorna o ip da rota, isso acontece em qualquer filial, não é problema de configuração roteador na filial ou na matriz pois ja veio o tecnico da BRT e testou e me mostrou que realmente é meu firewall que esta bloqueando só que eu nao sei o que é que esta bloqueando isso somente nas filiais...

    alguém tem uma idéia pode me ajudar...


    se faltar alguma informação é só perguntarem.

    Myke - Dourados - MS
    segunda-feira, 13 de abril de 2009 19:20

Respostas

  • Bem pessoal o problema não era realmente no meu servidor de firewall e sim no roteador da BRT que não tinha a rota padrão apontando para meu servidor de firewall, o cara da BRT deixou sem essa rota, feito isso funcionou tudo que eu precisava que nao estava funcionando... abraços a todos.
    Myke - Dourados - MS
    • Marcado como Resposta Christian Myke segunda-feira, 20 de abril de 2009 15:17
    segunda-feira, 20 de abril de 2009 15:17

Todas as Respostas

  • Boa noite,


    va até o Logging do ISA e monitore o trafego para analisar oq esta sendo bloqueado
    outro teste possivel de fazer; vai ai o Prompt de Comando e digite tracert www.terra.com.br .  esse comanda vai traçar a rota que a estaçao vai utilizar para chegar até o site, indicando qual router esta dropando a requisição.

    abraço
    Bruno Cesar Silva - ITCentral.com.br - AndersonPatricio.org
    quarta-feira, 15 de abril de 2009 01:17
  • Bom dia,

    Pois é colega, fiz exatamente isso no Logging não aparece nada, mas nada mesmo fica em branco, somente com o ping agora com um acesso a web ele aparece normalmente.... e com o comando tracert da na mesma

    C:\WINDOWS\system32>tracert www.terra.com.br


    Rastreando a rota para www.terra.com.br [200.176.3.142]

    com no m ximo 30 saltos:



      1     1 ms     1 ms     1 ms  192.168.102.254

      2    52 ms    41 ms    48 ms  192.168.254.29

      3  192.168.254.29  relat¢rios: Host de destino inacess¡vel.



    Rastreamento conclu¡do.

    agora o tracert com um pc aqui na matriz.


    C:\Users\Myke>tracert www.terra.com.br

    Rastreando a rota para www.terra.com.br [200.176.3.142]
    com no máximo 30 saltos:

      1     1 ms     1 ms     1 ms  v01srvfw01.viacampus.local [192.168.101.2]
      2     2 ms     2 ms     2 ms  xxx.xx.xx.xx
      3    14 ms    20 ms    13 ms  BrT-S9-1-6-1-cpece300.brasiltelecom.net.br [xxx.xx.xx.xx]
      4    85 ms    84 ms    84 ms  g6-0-2-paemt-border.brasiltelecom.net.br [200.180.143.242]
      5    93 ms    92 ms    92 ms  terra-v-99-dsw-2-poa.tc.terra.com.br [200.176.8.206]
      6   259 ms   321 ms   463 ms  www.terra.com.br [200.176.3.142]

    Rastreamento concluído.


    Myke - Dourados - MS
    quarta-feira, 15 de abril de 2009 14:06
  • Boa tarde, bem pelos testes que andei fazendo aqui, parece-me que o ping chega ate na Grande Porta na Matriz e fica por ali, o firewall ta bloqueando ele.

    Servidor Firewall ip 192.168.101.2
    Servidor AD/DNS ip 192.168.101.1
    Ip do Router Grande Porta ip 192.168.101.254

    todos esse ligados diretamente no mesmo switch, sera a falta de algum roteamento no servidor de Firewall ???

    vou fazer mais alguns teste por aqui..
    Myke - Dourados - MS
    quarta-feira, 15 de abril de 2009 18:12
  • Bem pessoal o problema não era realmente no meu servidor de firewall e sim no roteador da BRT que não tinha a rota padrão apontando para meu servidor de firewall, o cara da BRT deixou sem essa rota, feito isso funcionou tudo que eu precisava que nao estava funcionando... abraços a todos.
    Myke - Dourados - MS
    • Marcado como Resposta Christian Myke segunda-feira, 20 de abril de 2009 15:17
    segunda-feira, 20 de abril de 2009 15:17