none
Oulook 2010 - Calendário só funciona com "Abrir em nova janela" RRS feed

  • Pergunta

  • Bom dia, estou com o seguinte problema :

    Ao acessar a parte de Calendários no qual existem 7 calendários compartilhados, ao invês de exibir da maneira tradicional com a caixa de marcação, é exibido os calendários com o icone de compromisso a esquerda.

    Ao tentar acessar algum dos calendários, não traz retorno.

    O Calendário só funciona no modo de exibição padrão se for aberto da seguinte forma :

    Botão direito em cima de Calendário -> Abrir e nova Janela.

    Já foi reinstalado o Outlook "com limpeza de registros"

    Já foi recriado o perfil do usuário.

    Alguem pode me dar uma ajuda????

    Outlook 2010 no Windows 7.

    quinta-feira, 7 de fevereiro de 2013 10:47

Respostas

  • Olá Eduardo,

    Tente instalar as últimas atualizações disponíveis para o Office 2010. O problema que você está enfrentando pode ter sido resolvido pelo service pack 2 (support.microsoft.com/kb/2687521) ou pelas atualizações disponibilizadas em outubro de 2013 (http://support.microsoft.com/kb/2892139 e http://support.microsoft.com/kb/2887713).


    Daniel Ricardo Ferreira

    sexta-feira, 11 de outubro de 2013 19:48

Todas as Respostas

  • Olá Eduardo,

    Tente instalar as últimas atualizações disponíveis para o Office 2010. O problema que você está enfrentando pode ter sido resolvido pelo service pack 2 (support.microsoft.com/kb/2687521) ou pelas atualizações disponibilizadas em outubro de 2013 (http://support.microsoft.com/kb/2892139 e http://support.microsoft.com/kb/2887713).


    Daniel Ricardo Ferreira

    sexta-feira, 11 de outubro de 2013 19:48
  • Eu estou com um problema parecido, vejamos:

    Ao abrir o outlook a pessoa que tem problemas é manager de mais de 15 pessoas. então ele clica nos calendários destas pessoas e o outlook trava.

    eu abro o outlook novamente e vou até a opção abrir em uma nova janela, consigo abrir quantos desejar sem travar.

    office 2010 ultimo servicepack

    me parece ser um bug da aplicação.. 

    quarta-feira, 4 de dezembro de 2013 18:07