none
Área de trabalho não carrega após fazer login RRS feed

  • Pergunta

  • Prezados, boa tarde.

    Estou com um problema que ocorre somente em alguns computadores. Os usuários que já se logaram nesses computadores (que já possuem profile criado) conseguem acessá-los normalmente, porém, se um usuário que nunca acessou essas máquinas for se logar pela primeira vez o perfil não carrega, o Windows fica preparando Área de Trabalho e depois nada mais acontece.

    Alguém teria uma ideia do que pode ser?

    sexta-feira, 23 de fevereiro de 2018 21:30

Todas as Respostas

  • Olá Adriano Abreu (Dio),

    Qual windows você usa nessas máquinas que te dão problemas no login? 

    Consegue acessar por modo de segurança? 

    E como começou exatamente esses problemas?

    Att,

    domingo, 25 de fevereiro de 2018 16:43
  • Prezado José, bom dia.

    Utilizamos Windows 7 Professional (32 e 64 bits). 

    Ocorre quando um usuário vai utilizar um computador que ele nunca acessou, ele digita login e senha e fica processando (criando o perfil), porém não sai disso, aí se dermos um Ctrl + Alt + Del e clicarmos em Fazer Logoff e o usuário entrar novamente ele consegue acessar. 

    Cerca de duas semanas atrás alguns usuários começaram a reclamar, até então não tínhamos ciência do problema...e, não foi realizada nenhuma mudança durante este tempo.

    Obrigado.

    segunda-feira, 26 de fevereiro de 2018 13:54
  • Prezado(a)s, bom dia.

    Após um longo troubleshooting (Verificação de Patches, AD), chegamos a conclusão que o problema estava no Warsaw. Após a sua remoção os computadores que apresentaram o problema foram normalizados.

    Atenciosamente,

    Adriano Abreu.

    segunda-feira, 5 de março de 2018 14:10