locked
Problemas com TS web access - rede local RRS feed

  • Pergunta

  • Caros colegas, sou novo no forum. duvida, instalei o windows server 2008, o TS, remoteapp e o TS Web access, ate o remoteapp funciona bem quando acesso de uma estação com XP, porem quando vou acessar via web em rede local nao funciona...digito: http://servidor/ts .... antes dava um erro de acesso negado, ja resolvi habilitando a pagina, agora ele aparece isso

    servidor - /ts/

    [to parente diretory]

    19/01/2012 11:25 168 web.config

    um exemplo que vi na net ele mostrava os atalhos para os programas remotos, mas no endereço depois que o exemplo digitava o end do servidor ele mostrava na barra uma aplicação aspx....

    onde está o meu erro?




    sexta-feira, 20 de janeiro de 2012 14:09

Respostas

Todas as Respostas

  • Roberto,

    Creio que esta faltando o Service Pack 3 para o Windows XP.

    Veja também o .Net Framework mais novo.

    Abraços



     Thiago Guirotto
     MCT | MCITP | MCTS | MCP
     Blog - Thiago Guirotto | My Profile Microsoft Virtual Card | Linkedin
     guirotto_tgo@hotmail.com
    • Sugerido como Resposta Thiago GuirottoMVP sexta-feira, 20 de janeiro de 2012 14:25
    • Marcado como Resposta Paul Haro terça-feira, 31 de janeiro de 2012 10:32
    sexta-feira, 20 de janeiro de 2012 14:25
  • Ola Thiago, tenho o SP3 e .net Framework 3.5 instalado e não funciona.

    Att.

    Roberto

     

    segunda-feira, 23 de janeiro de 2012 11:13
  • Roberto,

    alguma novidade ?

    Obrigado.


    Paul Haro - Microsoft Certified Professional
    segunda-feira, 30 de janeiro de 2012 14:54