none
Regras de publicação do TMG 2010 parando - intermitente RRS feed

  • Pergunta

  • Olá grupo.

    Estou com um problema bem chato.

    Depois de aproximadamente 1 mês com o tmg 2010 sp1 rodando perfeitamente, as regras de publicação estão parando de funcionar, aleatoriamente...

    Só voltam a funcionar depois de reaplicar as politicas de firewall...

     

    alguém ja passou por isso?

    segunda-feira, 13 de setembro de 2010 12:57

Respostas

  • Pessoal, passei aqui pra responder outra coisa e resolvi postar pra ver se ajuda alguém...

    Resolvi o problema 2 semanas após meus posts aqui no technet.

    Eu usava o TMG pt-br com servidor em pt-br também, pois foi o que veio instalado.

     

    Refiz tudo com SO e TMG em inglês e apliquei os rollup´s. Todos os problemas pararam, tanto o de vpn quanto o das regras de publicação travando...

    O meu problema era "somente a linguagem".

    att.
    terça-feira, 8 de novembro de 2011 16:23

Todas as Respostas

  • Tem algum evento?
    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 14 de setembro de 2010 14:09
  • Pessoal, passei aqui pra responder outra coisa e resolvi postar pra ver se ajuda alguém...

    Resolvi o problema 2 semanas após meus posts aqui no technet.

    Eu usava o TMG pt-br com servidor em pt-br também, pois foi o que veio instalado.

     

    Refiz tudo com SO e TMG em inglês e apliquei os rollup´s. Todos os problemas pararam, tanto o de vpn quanto o das regras de publicação travando...

    O meu problema era "somente a linguagem".

    att.
    terça-feira, 8 de novembro de 2011 16:23