none
Problemas com Windows 7 RRS feed

  • Pergunta

  • Boa tarde.

    Estou tendo alguns problemas estranhos nas máquinas com Windows 7 e gostaria de alguma opinião/ajuda.

    Logo ao ingressar em um domínio (2008 R2), os usuários começaram a reclamar sobre lentidão ao utilizar os aplicativos que utilizavam normalmente antes de ingressar. Ao realizar logon localmente, a lentidão não ocorre. Acreditando que pudesse ser das diretivas, as mesmas foram desativadas para testes e a lentidão continua... Perfil móvel também removido e o problema persiste...

    Outro erro que ocorre também, é um erro de compartilhamento que, mesmo habilitando as opções de compartilhamento de arquivos e impressora e desabilitando o firewall, o compartilhamento fica inacessível, mas a mesma consegue acessar outros compartilhamentos na rede.

    Também ocorre erros com o windows media player, que para de funcionar. Ao colocar algum arquivo para executar, dá-se o play e o arquivo não toca... mesmo tentando pausar ou colocar em alguma parte mais a frente da musica, nada ocorre.

    Alguém já passou por problemas semelhantes e/ou teria alguma dica/solução?
    terça-feira, 24 de novembro de 2009 17:57

Respostas

  • Olá, Tony. Isso ocorre somente em algumas máquinas?

    A única vez que vi um problema assim era devido a problemas com o driver da placa de rede. Você chegou a verificar se todo o hardware dos micros é compatível com o Windows 7? Quanto ao Media Player, veja também se não é caso de problemas com o driver de áudio e/ou vídeo.

    Abraços,
    Idevar.
    Idevar Júnior - Microsoft Official Beta-Tester Windows 7 / Windows Vista - Blog: http://idevarjr.spaces.live.com
    • Marcado como Resposta Richard Juhasz sexta-feira, 27 de novembro de 2009 11:01
    quarta-feira, 25 de novembro de 2009 16:24