none
Maquina win xp professional não habilita para dominio RRS feed

  • Pergunta

  •  

    Estou com uma maquina onde quando entro nas propriedades do meu computador para ingressar esta maquina no dominio da empresa, as opções de grupo de trabalho e dominio aparecem desabilitadas, não permitindo que eu digite o nome do dominio. Isto é alguma coisa que poça ser alterado na configuração do windows ou seria um problema mesmo com a instalação  ??

    Grato desde ja, edson.

    terça-feira, 29 de julho de 2008 14:01

Respostas

  • Olá Edson,

     

    Sei que é básico mas verifique primeiramente se está máquina está conectada a rede, pois quando um computador com o Windows XP está com o cabo de rede desconectado por exemplo, estas opções ficam desabilitadas.

     

    Também verifique se o serviço "Estação de trabalho" está iniciado e setado para Automático. Se este serviço estiver desabilitado ou parado estas opções ficaram desabilitadas exatamente como você comentou.

     

    Se não resolver nos passe mais informações sobre a configuração de rede e do sistema operacional do seu equipamento para que possamos tentar ajudar!

     

    Boa sorte.

    quarta-feira, 30 de julho de 2008 01:12
  • Daniel, com relação a conecção de rede verifiquei e a maquina estava pingando normal o meu servidor. Em relação a opção estação de trabalho, entrei no gerenciamento do computador e ativei alguns serviços que achei esta relacionado com o que vc me falou mas ainda assim continuou desabilitada a opção para colocar a maquina no dominio, então utilizei o assistente para configuração de grupo de trabalho e coloquei como nome de grupo de trabalho o mesmo nome do meu dominio de rede e depois de reiniciar a maquina a opção ja estava habilitada para colocar a maquina no dominio.

    Quero agradecer desde ja pela sua ajuda, obrigado !!!

     

    quarta-feira, 30 de julho de 2008 14:33

Todas as Respostas

  • Olá Edson,

     

    Sei que é básico mas verifique primeiramente se está máquina está conectada a rede, pois quando um computador com o Windows XP está com o cabo de rede desconectado por exemplo, estas opções ficam desabilitadas.

     

    Também verifique se o serviço "Estação de trabalho" está iniciado e setado para Automático. Se este serviço estiver desabilitado ou parado estas opções ficaram desabilitadas exatamente como você comentou.

     

    Se não resolver nos passe mais informações sobre a configuração de rede e do sistema operacional do seu equipamento para que possamos tentar ajudar!

     

    Boa sorte.

    quarta-feira, 30 de julho de 2008 01:12
  • Daniel, com relação a conecção de rede verifiquei e a maquina estava pingando normal o meu servidor. Em relação a opção estação de trabalho, entrei no gerenciamento do computador e ativei alguns serviços que achei esta relacionado com o que vc me falou mas ainda assim continuou desabilitada a opção para colocar a maquina no dominio, então utilizei o assistente para configuração de grupo de trabalho e coloquei como nome de grupo de trabalho o mesmo nome do meu dominio de rede e depois de reiniciar a maquina a opção ja estava habilitada para colocar a maquina no dominio.

    Quero agradecer desde ja pela sua ajuda, obrigado !!!

     

    quarta-feira, 30 de julho de 2008 14:33
  • Edson,

     

    Ótimo, problema resolvido então! Qualquer problema posta aí no fórum que a comunidade ajuda.

     

    Abraços e sucesso.

    quarta-feira, 30 de julho de 2008 14:40