none
Permições para instalação de programas RRS feed

  • Pergunta

  • Tenho uma rede e quando formatei uma estação não consegui mais instalar nada com minha conta "supervisor" e nem com a conta admnistrador nas outras maquinas esta tudo normal porem nesta não, só instala com o administrador local, ja botei minha conta no perfil administrativo, e mesmo assim continua o erro.... da erro de acesso negado...

    Alguem pode me ajuda?


    André de Oliveira Cunha Bueno
    terça-feira, 17 de março de 2009 19:16

Todas as Respostas

  • André

    Você está em dominio?

    seu usuário está criado local como dominio\usuário como administrador?

    Não esqueça de marcar como respondida se atender a sua dúvida
    terça-feira, 17 de março de 2009 19:29
  • Sim, eu to em um dominio, meu usuario é um usuario do AD, no grupo administrativo do AD
    André de Oliveira Cunha Bueno
    terça-feira, 17 de março de 2009 19:35
  • Neste caso ele precisa estar como administrador local,  não só do AD

    ao criar o usuário local aponto para o dominio que funciona



    vlw


    Samuel Ribeiro
    www.samucasml.spaces.live.com

    Não esqueça de marcar como respondida se atender a sua dúvida
    terça-feira, 17 de março de 2009 20:23
  • Então, eu já fiz isso, quando eu boto no dominio, altomaticamente o grupo "administradores de domin" onde eu estou entra no grupo dos administradores, depois que deu o erro eu tbm coloquei meu usuario no grupo e mesmo assim não funcionu, bem estranho isso... de resto ta normal, ele ta entrando no exchange, ta como usuario WSUS e ISa server, ta tudo normal, menos isso
    André de Oliveira Cunha Bueno
    terça-feira, 17 de março de 2009 20:29