none
Mapeamento no Windows7 RRS feed

  • Pergunta

  • Bom dia pessoal

    Tenho uma rede com windows 2008 Server e umas 80 maquinas (maioria com Windows XP), todas em grupo de trabalho.

    Uma determinanda maquina com Windows 7 quando eu logo, ele perdeu o mapeamento da rede, tenho um sistema que roda com SQL e tenho que clicar nas unidades mapeadas para reconectar, pois o sistema nao abre, e depois que eu ne conecto nas unidades mapeadas volta a funcionar normalmente.

    Ja coloque um scrip para iniciar junto com o Windows e nem assim resolveu.

    Coloquei tambem este mesmo script nas diretivas de grupo local em:

    Configurações do usuário / Configurações do windows / Scripts (logon/logoff)

    E nada resolveu, todos os dias o usuario é "obrigado" a clicar nas unidades mapeadas para poder acessar o sistema.

    Grato

    Jefferson Fenandes

    segunda-feira, 7 de fevereiro de 2011 11:51

Respostas

  • Olá!

    Acesse novamente as configurações do usuário, Modelos administrativos, Sistema , Scripts e habilite a configuração de execução do Script.

     

    Abraços.


    http://enyex.wordpress.com
    • Marcado como Resposta Richard Juhasz terça-feira, 1 de março de 2011 18:10
    quinta-feira, 10 de fevereiro de 2011 05:29
    Moderador

Todas as Respostas

  • Alguem ????

    Prezados, esta maquina esta me deixando louco !!!

    Já não sei mais o que fazer

    Me ajudem !!!

    Jefferson

    quarta-feira, 9 de fevereiro de 2011 12:28
  • Olá!

    Acesse novamente as configurações do usuário, Modelos administrativos, Sistema , Scripts e habilite a configuração de execução do Script.

     

    Abraços.


    http://enyex.wordpress.com
    • Marcado como Resposta Richard Juhasz terça-feira, 1 de março de 2011 18:10
    quinta-feira, 10 de fevereiro de 2011 05:29
    Moderador
  • Olá Jefferson.

    Alguma novidade sobre o problema?

     

    Abraço.

     


    Richard Juhasz
    quinta-feira, 24 de fevereiro de 2011 18:42