none
WINDOWS 2003 / ERRO 1053 / REDE TRAVA RRS feed

  • Pergunta

  • Boa tarde Galera,

    Venho aqui para solicitar a ajuda de vocês.

    Tinha um Windows 2003 como DC e TS

    Subi um novo DC com 2008 e rebaixei o 2003,

    Hoje o 2003 é usado somente para TS e para hospedar um sistema local, com BD SQL

    O problema é que ele não gera erros no Evento, o único é o:

     

    Tipo de evento:    Erro
    Fonte de evento:    Userenv
    Categoria do evento:    Nenhuma
    Id. do evento:    1053
    Data:        6/5/2011
    Hora:        23:09:40
    Usuário:        AUTORIDADE NT\SYSTEM
    Computador:    SERVER2003
    Descrição:
    O Windows não pode determinar o usuário ou o nome do computador. (O domínio especificado não existe ou não pôde ser contatado. ). Processamento da diretiva de grupo anulado.

    Para obter mais informações, visite o Centro de ajuda e suporte em http://go.microsoft.com/fwlink/events.asp.

     

    Ele parece que "trava" a rede, não consigo usar nenhum recurso de rede, não consigo pingar e nem ser pingado por nenhuma maquina da rede. Tentei reiniciar vários serviços e não obtive bons resultados, tentei desativar a conexão de rede e ativar novamente, porem não deu certo, a única coisa que consigo fazer para solucionar é reiniciar a maquina, faço o login local e dou um reboot. Mas esta acontecendo com mais freqüência, gostaria da colaboração de vocês. Obrigado.

    segunda-feira, 9 de maio de 2011 20:36

Respostas

  • Vê se ajuda

    http://social.technet.microsoft.com/wiki/contents/articles/dns-stops-working-on-windows-server-2008-dns-event-id-4000-amp-4015-and-userenv-event-id-1053-amp-1054-dsforum2wiki.aspx


    http://social.technet.microsoft.com/Forums/pt-PT/winsrv2003pt/thread/14f96ded-46c4-4411-b362-8583f4b99b1d
    segunda-feira, 9 de maio de 2011 21:06
    Moderador

Todas as Respostas

  • Vê se ajuda

    http://social.technet.microsoft.com/wiki/contents/articles/dns-stops-working-on-windows-server-2008-dns-event-id-4000-amp-4015-and-userenv-event-id-1053-amp-1054-dsforum2wiki.aspx


    http://social.technet.microsoft.com/Forums/pt-PT/winsrv2003pt/thread/14f96ded-46c4-4411-b362-8583f4b99b1d
    segunda-feira, 9 de maio de 2011 21:06
    Moderador
  • Ola, obrigado

    Acredito que não seja esse o problema, pois, quando ocorre, faço o acesso na maquina com o 2003 e não consigo "pingar" ninguem, nem o gateway, nem o servidor, nenhuma maquina, como se a rede estivesse congelada não consigo fazer nada pela rede, acessar compartilhamento, pingar, nslookup, nada.. acredito que o problema seja mais grave. Tentei reiniciar alguns serviços e nada, a Unica solução esta sendo reiniciar o server.

    quarta-feira, 11 de maio de 2011 18:00
  • Já checou vírus ? servidor esta atualizado ?
    quarta-feira, 11 de maio de 2011 19:29
    Moderador
  • Olá Diego.

    Alguma novidade sobre o problema?

     

    Abraço.

     


    Richard Juhasz - Microsoft LATAM Forum Support Engineer
    http://www.forumguys.com.br
    quinta-feira, 12 de maio de 2011 17:09
  • Boa tarde

    Nenhuma novidade,

    Ele simplesmente trava, o cabo de rede mostra conectado mas é a mesma coisa que se não estivesse.

    No ping, no nslookup, nada...

    Esta com todas as atualizações

    Já chequei vírus e tambem não é.

    e é só reiniciar que ele volta, ja tentei reiniciar os serviços e nada

    Pensei em trocar a placa de rede, oq vcs acham?

    quinta-feira, 19 de maio de 2011 16:51
  • Pode tentar.
    sexta-feira, 20 de maio de 2011 00:38
    Moderador
  • Boa tarde, tenho o mesmo problema no meu servidor, nele não tem AD o AD esta em outro servidor e trava a rede não consigo usar nenhum comando, troquei placa de rede e continua na mesma. se alguem souber de alguma solução, ajude-nos.
    terça-feira, 22 de maio de 2012 16:28