none
Opção de bloco dinâmico Clima - Resolvido RRS feed

  • Pergunta

  • Pessoal, meu tile Clima parou de exibir a temperatura na tela inicial, executa normalmente, atualiza e tudo; já desinstalei, reinstalei e nada, o pior é que depois da reinstalação não existe mais a opção de Ligar bloco dinâmico quando seleciono com o botão direito. E agora?
    • Editado okapa quinta-feira, 27 de dezembro de 2012 12:53
    quinta-feira, 20 de dezembro de 2012 20:39

Respostas

  • Leonardo, acho que descobri, depois de fazer o q vc disse no tópico acima sem resultado, abri o aplicativo, botão direito e cliquei em Local atual, pra refazer as configuração do meu local e deu certo, tá aparecendo os dados no bloco dinâmico, agora, como isso desconfigurou, ai só Deus sabe.

    Obrigado.

     
    • Marcado como Resposta okapa quinta-feira, 27 de dezembro de 2012 12:53
    quinta-feira, 27 de dezembro de 2012 12:52

Todas as Respostas

  • okapa,

    <twzi style="font-family:Verdana, Tahoma, Arial;line-height:19px;background-color:#f8f8f8;">certifique-se que data e hora do sistema estejam corretas ...</twzi>

    <twzi style="font-family:Verdana, Tahoma, Arial;line-height:19px;background-color:#f8f8f8;">No prompt de comandos como administrador digite as linhas abaixo, uma de cada vez e tecle enter...</twzi>

    net start w32time

    w32tm /resync


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    quinta-feira, 20 de dezembro de 2012 23:52
  • Não funcionou Leonardo, obrigado por ajudar.
    sexta-feira, 21 de dezembro de 2012 01:31
  • Acabei de iniciar o note e agora o aplicativo voltou a funcionar, loucura, loucura, loucura.
    sexta-feira, 21 de dezembro de 2012 11:32
  • Okapa,

    Que bom que funcionou, se a solução aplicada funcionou, marque a thread com a solução como resposta para ajudar outras pessoas.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    sábado, 22 de dezembro de 2012 12:49
  • Como dizem por ai, alegria de pobre dura pouco, o problema voltou; muito louco isso!
    quarta-feira, 26 de dezembro de 2012 19:08
  • okapa,

    Faça um teste restaurando o sistema para um ponto anterior ao problema, verifique também se não existe uma versão mais atualizada deste software.

    Tente também desinstalar o aplicativo, excluir a pasta de instalação dentro de c:\arquivos de programas\bloco dianamino...

    Utilize o software Ccleaner para limpar os arquivos temporários e registros antigos do Windows, após estas configurações você baixe e instale novamente o software.

    Faça um teste e post o resultado.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    quarta-feira, 26 de dezembro de 2012 23:12
  • Leonardo, acho que descobri, depois de fazer o q vc disse no tópico acima sem resultado, abri o aplicativo, botão direito e cliquei em Local atual, pra refazer as configuração do meu local e deu certo, tá aparecendo os dados no bloco dinâmico, agora, como isso desconfigurou, ai só Deus sabe.

    Obrigado.

     
    • Marcado como Resposta okapa quinta-feira, 27 de dezembro de 2012 12:53
    quinta-feira, 27 de dezembro de 2012 12:52