none
Computadores não conseguem se comunicar com o DC RRS feed

  • Pergunta

  • Galera, de uns dias para cá, esporadicamente uma maquina ou outra simplesmente para de conseguir falar com o meu DC.

    Não consegue pingar, mapear unidades de rede deste servidor e etc. Simplesmente perde toda conexão com o servidor.

    Temos 30 computadores, acontece de 1 ou 2 deles perderem esta conexão, nós reiniciamos o servidor e as maquinas que não estavam conseguindo conectar passam a conseguir.

    O único erro no LOG apresentado é:

    Event Type: Error
    Event Source: CA_LIC
    Event Category: None
    Event ID: 5000
    Date: 2/4/2014
    Time: 08:22:06
    User: N/A
    Computer: SJSRV02
    Description:
    'Computer Associates Licensing -31OF - License Failure. Please contact your account representative to obtain a new license.  LRF=31OF, 00096ba5ee6f, PC_1586_4_2793, SJSRV02, 0' 

    Alguém ai já passou por isso?!

    quarta-feira, 2 de abril de 2014 12:26

Respostas

  • Olá,

    Paulo, pesquisando eu vi que muitos destes erros estão relacionados ao ARCServe Backup:

    http://www.experts-exchange.com/Software/Backup_Restore/Q_24416701.html

    https://www.eventid.net/display-eventid-5000-source-CA_LIC-eventno-1359-phase-1.htm

    Ou ainda a um servidor de certificados...você tem algum destes serviços instalados?

    No aguardo,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    quarta-feira, 2 de abril de 2014 12:49

Todas as Respostas

  • Olá,

    Paulo, pesquisando eu vi que muitos destes erros estão relacionados ao ARCServe Backup:

    http://www.experts-exchange.com/Software/Backup_Restore/Q_24416701.html

    https://www.eventid.net/display-eventid-5000-source-CA_LIC-eventno-1359-phase-1.htm

    Ou ainda a um servidor de certificados...você tem algum destes serviços instalados?

    No aguardo,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    quarta-feira, 2 de abril de 2014 12:49
  • Sim, tenho o ArcServe Backup tbm a achei uns arquivos aqui pesquisando! muito obrigado Edinaldo! assim que conseguir solucionar o problema te dou um feedback.
    quarta-feira, 2 de abril de 2014 16:13