locked
Erro ao enviar email para alguns destinatários... RRS feed

  • Pergunta

  • Boa tarde,

    pessoal estou com um problema, o que acontece e o seguinte alguns usuários estão tentando enviar emails particulares para suas caixas fora da empresa e não consegue, gerando esse erro para o usuário.

    Você não tem permissão para enviar uma mensagem para este destinatário. Se a entrega não for bem-sucedida, entre em contato com o administrador do sistema.

    <servidor.com #5.7.1 smtp;550 5.7.1 Requested action not taken: message refused>


    isso esta acontecendo quando o usuário tenta enviar email para click21.com.br e yahoo.com.br. Esses usuários estão mandando email normalmente para outros dominios.


    Alguem poderia me ajudar ?


    Obrigado.

    quinta-feira, 3 de abril de 2008 19:23

Respostas

  • Galera, gostaria de agradecer toda ajudar aqui ..... consegui achar o mardito problema....
    O que acontecia era o seguinte .... Aqui eu uso o Symantec Mail Security ... e todos os emails quem estava bloqueando era o dito cujo...
    Todos os email que chegavam de determinados dominios com SCL alto, ao responder ele exibia a msg de o usuário nao tinha permissão .... Na configuração do Symantec eu tive que configurar que as respostas para determinados destinos fosse by-passadas da minha configuração.
    Agradeço..


    quarta-feira, 2 de julho de 2008 16:33

Todas as Respostas

  • Ola Pringlesgol,

     

    Cara, você chegou a pesquisar no histórico do fórum? Semana passada ainda discutimos essa assunto aqui e já tivemos outros posts também.

    Dê uma olhada e se não encontrar nós ajudamos você.

     

    Abs.

     

    quinta-feira, 3 de abril de 2008 19:36
  • Bom dia,

    Rodrigo eu dei sim uma busca ... mais nenhum topico me ajudou ....
    estou fazendo um teste .... reatribui permissão total para o usuário para envio .... vamos ver se dá certo.

    abs
    sexta-feira, 4 de abril de 2008 13:21
  • Ola Pringlesgol,

     

    Então cara, apenas para te ajudar aí:

    Veja esse KB e dê uma olhada no erro em questão: http://support.microsoft.com/kb/895853/en-us

     

    Abs.

     

    sexta-feira, 4 de abril de 2008 20:18
  • Olá Rodrigo,

    Tentei verificar junto a esse KB que vc me passou .... mais não consegui ... não ....
    Continuo com esse problema ....

    O mais engraçado e que eu consigo enviar o email ... ja o usuário não .... sendo que ele tem total permissão para isso....

    Alguma dica?

    Abs
    quinta-feira, 10 de abril de 2008 13:01
  • Ola Pringlesgol,

     

    Ou o cara tá sendo considerado um spammer devido ao conteúdo ou ele tá cadastrado nestes provedores pelo e-mail dele, dá uma ligada para lá e valida.

     

    Ou melhor, tenta fazer teste de telnet para estes dominios usando a conta dele, chega a mensagem?

     

     

    quinta-feira, 10 de abril de 2008 14:26
  •  

    pessoal ..... não sei mais o que fazer .... de vez em quando volta email ... e eu não sei exatamente o motivo disso .... ele so gera esse NDR .....

    Alguem poderia me ajudar ....

     

    por favor.......

    quarta-feira, 18 de junho de 2008 20:05
  • Ola Pringlesgol,

     

    O Rodrigo já te direcionou, tu já falou com os caras do provedor? que está gerando o NDR, qual o critério deles par anao te aceitarem, deposi que tiveres esta resposta tu pode configurar alguma coisa no teu exchange do contrário só ficar esperando os proximos NDRs.

     

     

    quarta-feira, 18 de junho de 2008 20:07
  •  

    Anderson, o que acontece é o seguinte .... o usuário sem direitos administrativos sempre mandou email para teste@teste.com.br .... sem mais nem menos ... esse usuário não consegue mais .....
    Eu em carater de teste mando um email para teste@teste.com.br e ele recebe sem problemas ... quando vou testar novamente com o usuário ele não envia..

     

    Você não tem permissão para enviar uma mensagem para este destinatário. Se a entrega não for bem-sucedida, entre em contato com o administrador do sistema.

                <meu servidor back-end #5.7.1 smtp;550 5.7.1 Requested action not taken: message refused>

    quarta-feira, 18 de junho de 2008 20:19
  • Galera, gostaria de agradecer toda ajudar aqui ..... consegui achar o mardito problema....
    O que acontecia era o seguinte .... Aqui eu uso o Symantec Mail Security ... e todos os emails quem estava bloqueando era o dito cujo...
    Todos os email que chegavam de determinados dominios com SCL alto, ao responder ele exibia a msg de o usuário nao tinha permissão .... Na configuração do Symantec eu tive que configurar que as respostas para determinados destinos fosse by-passadas da minha configuração.
    Agradeço..


    quarta-feira, 2 de julho de 2008 16:33