none
WINDOWS 7 32 e 64 BITS - ALTERADO RRS feed

  • Discussão Geral

  • Olá boa tarde,

    Preciso de um help, no processo de instalação do W7 64bits ela prossegue e ok, mas no momento de CONFIGURAR O WINDOWS, dá uma tela azul e não desliga a não ser no Dedoff e não aponta nenhum erro na tela ou na máquina(emite sinal).

    tenho outro HD na mesma maquina de 40 GB, ocorreu o mesmo erro e instalei o XP e funfo di boas.

    Ressaltando oS 3 cds (W7 23 e 64Bits) utilizados estão ok, pois ja formatei outros pcs e notes

    --------------------------------------

    A instalação foi concluida e perfil criado e area de trabalho carregou. O mesmo erro de Tela Azul agora ocorreu no momento em que fui acessar outro HD, resetei BIOS, configurações enfim fico grato pela ajuda ! 

    DELL OPTIPLEX 745 , DDR2 2G RAM , INTEL CORE 2   2.13 GHZ , HD SATA 320GB , INTEL EM64T,

    Fico no aguardo, Obrigado !


    • Editado Zoouk quinta-feira, 25 de outubro de 2012 17:44 ALTERAÇÃO
    quinta-feira, 25 de outubro de 2012 17:38

Todas as Respostas

  • Zoouk,

    Já participei de casos que a solução para este problema foi atualizar a BIOS do equipamento, pois era incompatível com o Windows 7.


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    quinta-feira, 25 de outubro de 2012 23:04
  • O leonardo,

    vou realizar mais alguns testes e também sua sugestão, obrigado pela atenção !

    Abraço,

    sexta-feira, 26 de outubro de 2012 11:06
  • Zoouk,

    Alguma novidade? Conseguiu resolver o problema?


    Leonardo Côco .:. MCP | MCDST | MCTS | MCSA | ITIL | ISO/IEC 20000 | ISO/IEC 27002 .:. Se a resposta foi útil classifique-a .:.

    terça-feira, 6 de novembro de 2012 00:37