locked
Problema com mailbox APAGADA RRS feed

  • Pergunta

  • Ola PEssoal.

    Estou com um problema.

    Entrei no meu servidor de ADUC no Exchange Server e apaguei uma conta de um colaborador. Porem eu fui lá na OU do cara e dei um delete, enfim apagou.

    Criei um novo usuario e amarrei a mailbox dele no novo usuario ate ai perfeito.

    Porem ainda quando mando e-mails para o colaborador que apaguei, os e-mails estao chegando para o novo colaborador.

    Eu tinha feito em outro caso quase a mesma coisa, porem primeiro eu desabilitei a conta do colaborador no ADUC e so depois eu apaguei ele. Entao a partir dae toda vez que eu enviava e-mail voltava com uma mensagem que a conta nao existia mais.

    Porem como desta vez fiz o processo errado, agora estou com este problema. Nao existe mais o colaborador, a mailbox dele foi amarada a outro colaborador, e toda vez que eu envio e-mails para o colaborador que apaguei, ainda continuo recebendo as mensagens.

    Nao sei se fui bem claro ou me enrolei um pouco, porem estou com este problema e se alguem solber o que devo fazer para reparar.

    Abc,

    terça-feira, 30 de janeiro de 2007 22:07

Respostas

  • Ola Washington,

    Olha realmente é muito estranho e pelo news fica difícil fazer uma análise, mas eu faria emergencialmente o seguinte

    PSt da caixa atual que tem os dados

    apagava as duas caixas, manda e-mail gera erro de NDR?

    Legal, cria a caixa do usuário final e volta o pst ou simplesmente reconecta.

    Verifique na conta nova se não tem no e-mail address dados do antigo e alias também.

    quarta-feira, 31 de janeiro de 2007 11:58

Todas as Respostas

  • Ola Washington,

    Cara nao entendi direito, mas o fato é excluir usuários/desconectar e conectar o conteúdo certo, depois disto verifique o mail address destes usuários para verificar se estão de acordo, dê um force no RUS e valide na GAL para verificar.

    quarta-feira, 31 de janeiro de 2007 00:53
  • Bom dia Anderson. Vmos la

    Tenho o usuario Andre. Eu fui la no ADUC do Exchange e apaguei este cara.

    Criei o usuario luiz e conectei a mailbox do andre para o luiz.

    Ate ae funcionou normal, a mailbox subiu para o luiz e ele esta usando legal.

    Porem todos que enviam e-mail para o andre, ainda os e-mails estao chegando na conta do luiz.

    Na verdade, tinham que receber uma mensagem dizendo que a conta do andre nao existe mais né.. mais nao esta acontecendo.

    todos que enviam e-mail para o andre, o email chega para o luiz. e este ta sendo meu problema, pq o andre nao ta mais na empresa.

    Acho que ficou melhor agora rs..

     

    Isto ja fazem 3 dias que esta acontecendo.

    Abc,

    quarta-feira, 31 de janeiro de 2007 11:43
  • Ola Washington,

    Olha realmente é muito estranho e pelo news fica difícil fazer uma análise, mas eu faria emergencialmente o seguinte

    PSt da caixa atual que tem os dados

    apagava as duas caixas, manda e-mail gera erro de NDR?

    Legal, cria a caixa do usuário final e volta o pst ou simplesmente reconecta.

    Verifique na conta nova se não tem no e-mail address dados do antigo e alias também.

    quarta-feira, 31 de janeiro de 2007 11:58