none
Dar referencias a valores RRS feed

  • Pergunta

  • como faço para configurar uma célula em que ela pega referencia de outra por ex: se for menor ou igual a tanto multiplica por tanto mas se for igual ou menor que tanto multiplique por outro valor e assim sucessivamente
    segunda-feira, 11 de maio de 2015 00:28

Todas as Respostas

  • Olá Tyeri!

    Pelo que você está descrevendo, você precisa pesquisar e estudar a função SE. Sucintamente, essa função possui três argumentos, sendo o primeiro o critério, o segundo o valor caso o critério seja verdadeiro e o terceiro o valor caso o critério seja falso:

    =SE('Critério';'Valor se verdadeiro';'Valor se falso')

    Ex: =SE(A1>10;A1*100;A1*50) 


    Rafael Kamimura

    segunda-feira, 11 de maio de 2015 16:34