none
Problema carregar perfil no outlook 2016 RRS feed

  • Pergunta

  • Bom dia,

    Estou com um problema no meu Outlook 2016. Quando tento configurar a conta de um usuário, ele trava no passo (Pesquisando as configurações de seu servidor de email...), aparece a mensagem (Microsoft Outlook parou de funcionar, um problema fez com que o programa parasse de funcionar corretamente. O Windows fechará o programa e o notificará caso uma solução esteja disponível). Fechamos o Outlook e depois ele pede para abrir em modo de segurança.

    Esse problema ocorre em uma máquina nova, onde instalamos o Office 2016, não há uma versão anterior do office instalada. O perfil do usuário é carregado em outras máquinas com office 2007 e 2013 normalmente.

    Complementando a informação, temos o Exchange 2010 como servidor de correio na empresa.

    Será que alguém também passou por um problema desse e saiba o que eu posso fazer para corrigir?

    Obrigado


    sexta-feira, 6 de novembro de 2015 13:07

Respostas

  • Bom dia,

    Depois de algumas tentativas verificamos que a única diferença entre o perfil do usuário e o meu era no Proxy. Ajustamos o Proxy dele no servidor e tentamos configurar a conta. O e-mail dele foi configurado automaticamente com sucesso.

    Lendo sobre o Outlook 2016, observamos que não é possível fazer uma configuração manual da conta, sendo assim, a única forma de configurar a conta é automaticamente pelo Exchange. Acredito que alguma coisa no Proxy estava impedindo a configuração do perfil.

    Obrigado.

    • Marcado como Resposta jemanuelcastelo quinta-feira, 12 de novembro de 2015 14:10
    quinta-feira, 12 de novembro de 2015 14:10

Todas as Respostas

  • ja instalou o 2016 em outro pc e testar?

    desativa todos os servicos que nao for do windows, inicia o outlook em modo de seguranca e tenta configurar.

    desativa firewall, antivirus...

    • Sugerido como Resposta Emanuella Clara segunda-feira, 9 de novembro de 2015 11:46
    sexta-feira, 6 de novembro de 2015 15:56
  • Bom dia,

    As máquinas aqui não têm o firewall ativado, e tentei também com o antivírus desabilitado, porém, sem sucesso.

    Só para alinhar as informações, fiz uns testes a mais, esse office que está com problema é o (Office 2016 Home & Business), tentei configurar a conta de 2 usuários e apresenta o erro mencionado no tópico acima, porém, tentei adicionar a minha conta e funcionou normalmente.

    Tenho outra máquina que tem o Office 2016 Business, e nela todas as contas são configuradas sem problema, fiz o teste com as contas com problema e funcionou normalmente.

    Alguém sabe se tem alguma configuração a mais que tenha que fazer no Office Home & Business, ou se há alguma coisa no Exchange que possa ser verificado para eu passar para meu administrador analisar?

    Obrigado.

    segunda-feira, 9 de novembro de 2015 11:27
  • faz um teste criando um perfil local como administrador e criando outro perfil da rede tambem como administrador.

    o teste que vc fez na outra maquina, as permissoes do usuario sao as mesmas do outro pc?

    segunda-feira, 9 de novembro de 2015 18:33
  • Já fiz esse teste antes, e não funcionou, deixei o usuário dele como administrador da máquina e tentei configurar o Outlook, porém, sem sucesso.

    Em ambas as máquinas o nível de permissão é o mesmo. Como disse anteriormente até tentei deixar o usuário com administrador, e não funcionou.

    segunda-feira, 9 de novembro de 2015 19:14
  • tenta instalar o office 2013 junto com o 2016 ou remova o 2016 e instale o 2013

    não pesquisei nada sobre o 2016 ainda, deve ser a mesma base do 2013, 365 não é para dar problema.

    entre em contato com o administrador do servidor e veja o procedimento para configurar a conta desse usuario manualmente.

    veja no cofre se tem alguma senha cadastrada referente ao outlook

    por ultimo e talvez o mais complicado.

    excluir a conta do usuario do exchange e criar novamente.

    e para nao descartar, veja se esta resolvendo o nome do autodiscover corretamente

    • Marcado como Resposta Cristopher C I_ quarta-feira, 11 de novembro de 2015 17:38
    • Não Marcado como Resposta jemanuelcastelo quinta-feira, 12 de novembro de 2015 14:09
    terça-feira, 10 de novembro de 2015 00:25
  • Bom dia,

    Depois de algumas tentativas verificamos que a única diferença entre o perfil do usuário e o meu era no Proxy. Ajustamos o Proxy dele no servidor e tentamos configurar a conta. O e-mail dele foi configurado automaticamente com sucesso.

    Lendo sobre o Outlook 2016, observamos que não é possível fazer uma configuração manual da conta, sendo assim, a única forma de configurar a conta é automaticamente pelo Exchange. Acredito que alguma coisa no Proxy estava impedindo a configuração do perfil.

    Obrigado.

    • Marcado como Resposta jemanuelcastelo quinta-feira, 12 de novembro de 2015 14:10
    quinta-feira, 12 de novembro de 2015 14:10