none
Meu Edge e o Menu iniciar Não funcionam RRS feed

  • Pergunta

  • Olá Bom dia,

    Eu estou com problemas no Windows 10.Já reinstalei inumeras vezes..Agora o menu iniciar

    Não Abre, e o Edge tam bém Não. Eu fiz este teste.discoC:\Windows\ Usuarios?.. não tem Usuarios?

    Entrei com um novo usario Teste? continua igual..Eu tenho o ultimo Win10 pro 64 bits!!

    Fazer O qué? eu tentei apagar ele Mais também não consigo Formatar o disco para colocar de novo  o w7

    Eu consigo ajuda de vocês para solucionar estes Problemas

    Desde já Agradeço qualquer resposta com solução..Abraço HEBERT

    sexta-feira, 16 de dezembro de 2016 11:29

Respostas

  • Bom dia!

    Tente essas sugestões, deverão te ajudar.

    http://home.bt.com/tech-gadgets/computing/has-your-windows-10-start-menu-stopped-working-here-are-four-ways-to-fix-it-11364000314532

    Atenciosamente.

    sexta-feira, 16 de dezembro de 2016 11:55

Todas as Respostas

  • Bom dia!

    Tente essas sugestões, deverão te ajudar.

    http://home.bt.com/tech-gadgets/computing/has-your-windows-10-start-menu-stopped-working-here-are-four-ways-to-fix-it-11364000314532

    Atenciosamente.

    sexta-feira, 16 de dezembro de 2016 11:55
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 19 de dezembro de 2016 11:22