none
Alteração Temporária Servidor = Estou sem E-mail RRS feed

  • Pergunta

  • Prezados,

    Não estou conseguindo receber mensagens no Outlook.  Quando tento acessar pelo site mail.office65.com aparece esta mensagem:

    Ocorreu uma alteração temporária que exige que você se conecte a um servidor diferente. Para se conectar, clique no botão abaixo. Por questões de segurança, será solicitado que você digite seu nome de usuário e senha novamente.

    Você deve poder usar seu endereço usual para acessar sua caixa postal dentro de uma hora.

    O que eu faço para voltar a ter e-mails?

    sexta-feira, 22 de novembro de 2013 12:04

Todas as Respostas

  • Estou com o mesmo problema. 

    Se conseguir resolver me ajude por favor

    Ldpestana@yahoo.com.br

    sexta-feira, 22 de novembro de 2013 13:12
  • Algumas caixas aqui na empresa está apresentando este problema também.

    Nem no webmail está chegando. Fiquei quase uma hora no suporte telefônico aguardando na espera e desisti. Pelo jeito o problema é geral.

    • Sugerido como Resposta Edinaldo Junior sexta-feira, 22 de novembro de 2013 13:26
    sexta-feira, 22 de novembro de 2013 13:17
  • Prezados,

    Teria como postar mais detalhes e um print da tela com erro?

    No aguardo,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    sexta-feira, 22 de novembro de 2013 13:17
  • Algumas caixas aqui na empresa está apresentando este problema também.

    Nem no webmail está chegando. Fiquei quase uma hora no suporte telefônico aguardando na espera e desisti. Pelo jeito o problema é geral.

    Marcus,

    Pelo que você falou agora e pelo que a mensagem fala "Você deve poder usar seu endereço usual para acessar sua caixa postal dentro de uma hora." acredito que seja algo temporário... vamos aguardar.

    Se não voltar, aí postem mais detalhes.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    sexta-feira, 22 de novembro de 2013 13:19
  • Também estou com mesmo problema em uma empresa que utiliza office 365. trabalho com várias outras que utilizam office 365 e elas não estão com problema, reparei que a empresa que está com problema está com a interface antiga do office 365 eles ainda não atualizaram.

    Faça a sua parte, se você abriu tópico de pergunta acompanhe até obter a resolução e classifique as respostas que mais lhe ajudou, caso resolva o problema sozinho volte e compartilhe a resolução do problema.

    sexta-feira, 22 de novembro de 2013 13:23
  • Pessoal,

    Tá claro que é problema no servidor de serviço. Vamos aguardar.

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    • Sugerido como Resposta Edinaldo Junior sexta-feira, 22 de novembro de 2013 13:26
    sexta-feira, 22 de novembro de 2013 13:25
  • Alem disso não estou conseguindo receber emails de fora, eu consigo só enviar. Voces estão tendo estes mesmos problemas?

    Acho que tem haver com o servidor de serviço principal, pois ví que eles estão direcionando para um outro... Isto pode dar problemas ao encontrar a Zona DNS do MX

    sexta-feira, 22 de novembro de 2013 13:34
  • A Microsoft colocou a seguinte mensagem no Portal do Administrador do Office 365 - Na integridade do Sistema:

    "Estamos investigando um alerta de serviço. No momento, não temos informações suficientes para identificar se esse trata-se de um incidente de serviço real. Forneceremos mais informações em breve."

    • Sugerido como Resposta Edinaldo Junior sexta-feira, 22 de novembro de 2013 14:10
    sexta-feira, 22 de novembro de 2013 14:09
  • Bom dia!

    Tambem uso os serviços do office 365 e estou com o mesmo problema em algumas maquinas, pelo aplicativo desktop do outlook consigo enviar mensagens mas não recebo nada.
    sexta-feira, 22 de novembro de 2013 14:16
  • Mesmo problema aqui. Dou suporte a várias empresas e as que utilizam o Exchange Online estão tendo problemas em algumas caixas. 

    O problema é que quem está enviando mensagens para as caixas com problema não está recebendo retorno nem mensagem de erro. Pra onde estarão indo essas mensagens?


    sexta-feira, 22 de novembro de 2013 14:31
  • Teve uma manutenção planejada ontem, está listada no portal, e dada como concluída. Pode ter relação com o problema. Segue descrição:

    Maintenance window: 6:00 PM UTC Thursday, November 21, 2013 to 2:00 AM UTC Friday, November 22, 2013 Activities: Milestone Service Update Potential user impact: Logins and normal traffic should not be affected. Admins attempting to convert credentials might experience brief latency or transactional failures that can be resolved by a single retry. Additional information: More information, if necessary will be posted on this site. 

    sexta-feira, 22 de novembro de 2013 14:36
  • A Microsoft agora reconheceu o problema e diz estar trabalhando nele:

    22 de nov de 2013 12:56 Degradação do serviço Microsoft has received reports of an issue in which some customers served from the Latin American region are experiencing delays when receiving mail from the Internet. Engineers are continuing to troubleshoot the issue and are analyzing client logs.

    sexta-feira, 22 de novembro de 2013 15:05
  • eai alguma noticia? solução?
    sexta-feira, 22 de novembro de 2013 15:54
  • Pessoal,

    Estávamos com o mesmo problema aqui na empresa e descobrimos que o problema está no link do NET VIRTUA. Tiramos ele e com os outros voltou a funcionar.

    sexta-feira, 22 de novembro de 2013 16:06
  • Aqui na empresa começou a normalizar o recebimento de email....
    sexta-feira, 22 de novembro de 2013 16:12
  • aqui tmb
    sexta-feira, 22 de novembro de 2013 16:13
  • Aqui também, normalizado. Aparentemente os emails recebidos durante o tempo que ocorreu o problema foram perdidos.

    Icaro Tallis - icarotallis@yahoo.com.br / http://www.icarotallis.wordpress.com

    sexta-feira, 22 de novembro de 2013 16:14
  • A Microsoft agora diz que o serviço está sendo restaurado.

    Microsoft has received reports of an issue in which some customers served from the Latin American region are experiencing delays when receiving mail from the Internet. Investigation has determined that a configuration issue caused mail delays. Engineers have successfully failed over to the backup location and are currently monitoring service health.

    sexta-feira, 22 de novembro de 2013 16:24
  • A situação dos e-mails aqui já foram normalizadas, ocorreu o problema em somente 03 clientes nosso, os outros nem sentiram o problema.

    Faça a sua parte, se você abriu tópico de pergunta acompanhe até obter a resolução e classifique as respostas que mais lhe ajudou, caso resolva o problema sozinho volte e compartilhe a resolução do problema.

    sexta-feira, 22 de novembro de 2013 17:41