none
Problemas em acessar outlook.com (hotmail) Com IE e Chrome, Problema no Certificado de segurança do Site. RRS feed

  • Pergunta

  • Estou tendo dificuldades aqui na empresa com alguns usuários que não conseguem conectar o seu Hotmail/outlook.com pela internet, Testado com IE  e Chrome.

    - A data e hora no comutador estam certas

    Foram liberados os endereços para os IPs, mas mesmo em algumas máquinas com o IP totalmente liberado também não acessa.

    Alguém?

    Grato.

    sexta-feira, 15 de agosto de 2014 18:03

Todas as Respostas

  • Romulo, tudo bem?

    A opção "Continuar mesmo assim" é exibida? Seria interessante verificar as configurações de "Sites Seguros" na configuração de "Opções da Internet" que pode ser encontrada no IE > Ferramentas > Opções da Internet e também no painel de controle. Por mais que pareça uma configuração somente do IE outros navegadores herdam algumas configurações ali realizadas.

    Por trás do firewall há algum Proxy ?

    Abcs,

    segunda-feira, 18 de agosto de 2014 12:37
  • Sugiro, que reset seu navegador com ctrl + shift + delete

    Essa combinação funciona em todos os navegadores.

    Rode e apague tudo desde o inicío, mas use com cuidado faça um backup antes do processo.

    terça-feira, 19 de agosto de 2014 14:29
  • Tudo Bem Sergio,

    Espero que com você também esteja.

    No internet Explorer a opção é exibida sim, Nas opções de segurança da internet até cheguei a baixar o nível de segurança pra testar, mas continuou com o problema, usamos um proxy pra fazer o controle de acesso da internet, Mas como relatei cheguei a testar com o IP liberado e também não foi.

    Esta acontecendo em apenas algumas máquinas, e algumas contas de usuário.

    Exemplo: usuário 1 tentou conectar na máquina 1 e não conseguiu, depois tentou na máquina 2 e conseguiu, aí foram aplicadas as mesmas condições (rede) da máquina 2 na máquina 1 e ainda assim o usuário não conseguiu logar.

    PS: é possivel logar apenas pelo IE (indo na opção "continuar") mas ainda assim na barra de endereços fica o "https://" vermelho.

    sexta-feira, 22 de agosto de 2014 18:29
  • Olá Douglas, Zerei o navegador pra testar, logo após apenas reconfigurei o proxy pra poder navegar, mas não houve diferença, caiu no erro de certificado de novo.

    Obrigado.


    sexta-feira, 22 de agosto de 2014 19:59
  • Conseguiu resolver? Estou com o mesmo problema!
    quinta-feira, 20 de novembro de 2014 10:52
  • Olá,

    1. Redefina o Internet Explorer novamente, mas desta vez reiniciando logo após aplicar as configurações.

    2.
    Teste se o Outlook.com tem seu acesso normalizado.

    Recomendo que verifiquem o link abaixo:

    http://windows.microsoft.com/pt-br/internet-explorer/certificate-errors-faq#ie=ie-9

    Abcs,


    Sergio Figueiredo
    Microsoft Certified Solutions Associate

    domingo, 23 de novembro de 2014 13:06
  • Olá!

    Um detalhe importante!
    Veja a hora e data desses computadores. Pois, pode haver erros, contendo mensagens  de advertência de certificados de páginas nos navegadores. Com isto você fica impossibilitado de navegar.

    Espero ter lhe ajudado!


    Márcio Silva Programador desde "Visual Basic 6" nas horas vagas! Estou aprendendo...


    domingo, 23 de novembro de 2014 13:29