locked
Mailbox x emails RRS feed

  • Pergunta

  • Srs,

    estou com o seguinte problema, criei uma nova base no Exchange 2003 e movi algumas caixas de e-mail para essa nova base, após essa manutenção notei que alguns usuários da base que já existia reclamaram não esta recebendo e-mails. Verifiquei que a mailbox estava ok, loguei nela via web e enviei uns e-mails para o mim (e-mail particular e empresarial) e recebi normalmente, porem ao responder esse e-mail notei que não é recebido pelo usuário, peguei uma mailbox que estava com esse problema e removi o e-mail e recriei e após isso a mailbox voltou a receber e-mails novamente.

    Minha duvida é se tem uma outra forma de corrigir esse problema pois existem varias mailbox com esse mesmo problema.

     

    Muito obrigado pela atenção!!!

    segunda-feira, 14 de março de 2011 16:40

Respostas

  • Bruno,

    Nunca escutei tal problema, como está o espaço em disco do seu servidor? processamento? existem mensagens de erro no log de eventos?

    Abs e boa sorte,


    David Chaves
    quinta-feira, 17 de março de 2011 14:42
    Moderador

Todas as Respostas

  • Bruno,

    Nunca escutei tal problema, como está o espaço em disco do seu servidor? processamento? existem mensagens de erro no log de eventos?

    Abs e boa sorte,


    David Chaves
    quinta-feira, 17 de março de 2011 14:42
    Moderador
  • Bruno,

    Em qual status está o seu problema? podemos finalizar o post?

    Abs,


    David Chaves
    quinta-feira, 24 de março de 2011 00:22
    Moderador