none
Cliente Não Conecta RRS feed

  • Pergunta

  • Amigos estou com o problema.

    Fiz a instalação do OCS R2

    e está ok, funcionando.

    Porém o seguinte.

     

    A maioria da minha rede está conectado funcionando corretamente.

    Porém tem alguns users que qdo vai conectar o cliente dá erro de certificado.

    o estranho que quase td mundo conecta e funciona. somente alguns da erro.

    Achei que o erro era na Certificadora, porém se fosse os outros não estariam conectando.

    Quem tiver alguma idea.

    eu agradeço.

     

    Marcelo

     

    segunda-feira, 12 de abril de 2010 19:12

Respostas

  • Verifica nas estações com problema se elas coonfiam na CA que emitiu o certificado para o OCS e também as configurações de servidor no cliente OCS se está apontando para o fqdn do pool ou utilize o automatic configuration.

    abs,


    Bruno Estrozi - MVP | MCTS | MCITP - http://brunoestrozi.com.br
    • Sugerido como Resposta Bruno Estrozi quinta-feira, 15 de abril de 2010 18:32
    • Marcado como Resposta Bruno Estrozi quinta-feira, 22 de abril de 2010 17:57
    terça-feira, 13 de abril de 2010 13:36

Todas as Respostas

  • Verifica nas estações com problema se elas coonfiam na CA que emitiu o certificado para o OCS e também as configurações de servidor no cliente OCS se está apontando para o fqdn do pool ou utilize o automatic configuration.

    abs,


    Bruno Estrozi - MVP | MCTS | MCITP - http://brunoestrozi.com.br
    • Sugerido como Resposta Bruno Estrozi quinta-feira, 15 de abril de 2010 18:32
    • Marcado como Resposta Bruno Estrozi quinta-feira, 22 de abril de 2010 17:57
    terça-feira, 13 de abril de 2010 13:36
  • Ok, era isso mesmo Bruno obrigado pela resposta. Estou com um outra duvida mas vou postar uma nova threads

     

    um abraço.

     

    marcelo

     

     

    quarta-feira, 14 de abril de 2010 20:00
  • Maravilha!
    Bruno Estrozi - MVP | MCTS | MCITP - http://brunoestrozi.com.br
    quinta-feira, 15 de abril de 2010 18:32