none
Erro Instalação Primeiro Site System center Configuration RRS feed

  • Pergunta

  • Boa Tarde, estou com o seguinte problema quando tento instalar meu primeiro Site Padrao. Ao tentar Instalar ele nao abilita a opção de instalar o primeiro site padrao abilita apenas segundo site.

    Como proceder nesse caso.


    Henrique
    quinta-feira, 17 de junho de 2010 15:13

Respostas

  • ola,

    só pra deixar registrado caso outros encontrem o mesmo problema..

    o sccm que esta sendo utilizado para instalar é o sccm update sp2 que foi feito o download no site da MS (http://www.microsoft.com/downloads/details.aspx?displaylang=en&FamilyID=3318741a-c038-4ab1-852a-e9c13f8a8140)

    na descrição diz que esse arquivo é soh pra upgrade e uma instalação com sp1
    Configuration Manager 2007 SP2 Update upgrades a Configuration Manager 2007 SP1 installation.

     

    para contornar o problema instalamos os sp1 e depois fizemos o upgrade..


    espero ter ajudado,


    Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    • Marcado como Resposta Henrique_MCZ quinta-feira, 17 de junho de 2010 21:14
    quinta-feira, 17 de junho de 2010 19:10
    Moderador

Todas as Respostas

  • Boa Tarde Galera, Graça a ajuda do amigo "Dotraphael (MVP)" consegui resolver meu problema. rafael vai ai a dica para você muito obrigado e continua assim nesse seu brilhante trabalho e muito obrigado pela ajuda.


    Henrique
    quinta-feira, 17 de junho de 2010 16:00
  • ola,

    só pra deixar registrado caso outros encontrem o mesmo problema..

    o sccm que esta sendo utilizado para instalar é o sccm update sp2 que foi feito o download no site da MS (http://www.microsoft.com/downloads/details.aspx?displaylang=en&FamilyID=3318741a-c038-4ab1-852a-e9c13f8a8140)

    na descrição diz que esse arquivo é soh pra upgrade e uma instalação com sp1
    Configuration Manager 2007 SP2 Update upgrades a Configuration Manager 2007 SP1 installation.

     

    para contornar o problema instalamos os sp1 e depois fizemos o upgrade..


    espero ter ajudado,


    Raphael - MCP/MCSA Security/MCSE Security/MCTS/MCITP/MCT/MVP - http://www.dotnetwork.com.br
    • Marcado como Resposta Henrique_MCZ quinta-feira, 17 de junho de 2010 21:14
    quinta-feira, 17 de junho de 2010 19:10
    Moderador