none
Drive de som ! RRS feed

  • Pergunta

  • Fala ai pessoal , Formatei meu pc Mais agora não tem som algum abro o midia play e diz que nao tem um dispositivop de som ! ja baixei alguns drives de som mais nao adiantou nada  !

    Alquem me ajuda ai por favor ?

    Ja estou com, o AIDA só falta eu ver ql o ID da minha plac mae !

    segunda-feira, 9 de junho de 2008 17:09

Respostas

Todas as Respostas

  • Oi, Petenho, tudo certo...

     

    O que voce pode fazer...

     

    Os procedimentos abaixo, talvez possam ajudar, não precisa seguir na ordem em que estão.

     

    A sua placa de som é do tipo onbord ? (já vem acoplada no painel traseiro da placa), ou é off-board ( aquela que voce  compra separadamente e coloca no micro?

     

    Vamos partir do princípio que é a do tipo "onboard". (OK?)

     

    Obs.: Não precesa seguir à risca esta relação de procedimentos.

     

    1 - entre no setup do micro (pressione DEL durante a contagem de memória)
    2 - o setup vai te apresentar inúmeras opções, procure pelos menus a opção que tem a ver com dispositivos de sons(audio)
    3 - encontrando o item que controla o áudio, veja se está "enable" (ou, seja, ativado)
    4 - Vá em gerenciador de dispositivos (duplo clique com botão direito do mouse sobre o icone "Meu computador"),escolha Propriedades, Procure pelo botão "Hardware;
    5 - Procure agora pelos itens "Controladores de som, video e jogo" e veja se há algum sinal indicando problemas de instalação.
    6 - Se voce tem o cd de instalação da placa-mãe, instale novamente o driver correto para o XP;
    7 - Se não tem procure pelos drivers na internet (www.driverguide.com), .
    8 - Se não souber o nome do dispositivo de som, baixe o programa "everest" (www.baixaki.com.br),há inúmeros outros programas que fazem a mesma coisa, só que eu recomento este, por ser bem completo e bem explicativo;
    9 - Veja se os fios que saem da caixas estão plugados corretamente atrás do micro.
    10 - Óbvio, veja se as caixas de som estão ligadas ( ou queimadas)
    11 - Se o drivers da placa de som ja estiverem instalados e mesmo assim não tiver som, vá em painel de controle, procure pelo item "sons e dispositivos de áudio".
    12 - procure pela guia "Áudio" clique em "Volume" e veja se todos os itens estão desmarcados.

    13 - Vamos torcer para que o dispositivo onbord de audio não esteja queirmado. (caso esteja, uma plaquinha de som hoje em dia não passa dos 50,00 (genérica).


     

    Se nada disso ajudar nos passe tudo a respeito da sua placa-mãe: modelo, versão, bios, shipset, placa de som,etc. para que possamos tomar outras atitudes.

     

    Esperamos ter ajudado

     


    segunda-feira, 9 de junho de 2008 17:49
  • OLÁ AMIGO TENTA PRIMEIRO ABAIXAR NO BAIXAKI O PROGRAMA EVEREST ELE VAI TETALHAR
    O DRIVER DE SOM PARA VC, E VAI FICAR MAIS FACIL DE VC PESQUIZAR NA NET O PACOTE DE DRAVIR OK.
    quarta-feira, 16 de julho de 2008 23:09
  • Amigo apenas informe o modelo da placa mãe que colo o link para downlaond abraços

     

    quinta-feira, 17 de julho de 2008 01:44
  • GIGABYTE GA-Bvm533M-RZ

    domingo, 20 de julho de 2008 12:51
  •  

    Amigo tente o link abaixo.

     

    se não me engano é uma REALTEK Ac´97

     

    http://www.driverfiles.net/Sound-Cards/RealTek/Realtek-ACL650-AC'97-Via-audio-driver--5.10.0.5320/download/page,sh,21681,285,7,.html

     

     

     

     

    abraços

    quinta-feira, 24 de julho de 2008 14:35
  • ANDREY NO BAIXAKI O EVEREST SO ESTA DISPONIVEL PARA TESTE , MESMO ASSIM ELE FAZ O DIAGNOSTICO COMPLETO DA PLACA

     

    sexta-feira, 25 de julho de 2008 01:09
  •  

    Oi!! será que alguém tbm pode me ajudar?

    tbm reformatei meu computador e tah sem os drivers de som e video

    vi que a placa mãe é: phitronics; model:M861G  1.0

    meu windows é xp... a onde eu acho os drivers?

     

     

    se alguém puder me ajudar eu agradeceria mto!!

    domingo, 21 de setembro de 2008 17:18
  • veja qual é o modelo de sua placa mãe lendo este artigo e vá até o site do fabricante e faça o download do driver de som, depois que vc instalar o som deve voltar.
    http://comosaberfazer.blogspot.com/2008/08/como-saber-o-modelo-da-sua-placa-me-de.html
    procure por mais dicas e informações no blog.
    espero ter ajudado!!

    quarta-feira, 8 de outubro de 2008 00:57
  • agora eu achei!!!

    Muito Obrigada!!

     

    quarta-feira, 8 de outubro de 2008 18:25