none
Erro no Windows 10 Kernel-Power (id 41) RRS feed

  • Pergunta

  • Esta máquina foi atualizada com a instalação pura do Windows 10 a partir do pendrive. Funciona como o servidor de uma rede de dois computadores onde neste ficam arquivos de um programa comum de dados cadastrais. Só que está havendo reinicialização abruta do sistema. Pesquise e a informação de erro é esta:

    Nome do Log:   System
    Fonte:         Microsoft-Windows-Kernel-Power
    Data:          17/05/2016 10:38:51
    Identificação do Evento:41
    Categoria da Tarefa:(63)
    Nível:         Nível Crítico
    Palavras-chave:(70368744177664),(2)
    Usuário:       SISTEMA
    Computador:    PcRecep2016
    Descrição:
    O sistema foi reiniciado sem um desligamento correto primeiro. Esse erro pode ser causado quando o sistema para de responder, trava ou fica sem energia inesperadamente.
    XML de Evento:
    <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
      <System>
        <Provider Name="Microsoft-Windows-Kernel-Power" Guid="{331C3B3A-2005-44C2-AC5E-77220C37D6B4}" />
        <EventID>41</EventID>
        <Version>3</Version>
        <Level>1</Level>
        <Task>63</Task>
        <Opcode>0</Opcode>
        <Keywords>0x8000400000000002</Keywords>
        <TimeCreated SystemTime="2016-05-17T13:38:51.034728400Z" />
        <EventRecordID>1413</EventRecordID>
        <Correlation />
        <Execution ProcessID="4" ThreadID="8" />
        <Channel>System</Channel>
        <Computer>PcRecep2016</Computer>
        <Security UserID="S-1-5-18" />
      </System>
      <EventData>
        <Data Name="BugcheckCode">209</Data>
        <Data Name="BugcheckParameter1">0x0</Data>
        <Data Name="BugcheckParameter2">0x2</Data>
        <Data Name="BugcheckParameter3">0x0</Data>
        <Data Name="BugcheckParameter4">0x93ba68f0</Data>
        <Data Name="SleepInProgress">0</Data>
        <Data Name="PowerButtonTimestamp">0</Data>
        <Data Name="BootAppStatus">0</Data>
      </EventData>
    </Event>

    terça-feira, 17 de maio de 2016 20:53

Respostas

  • Bom dia Helio Bop,

    A máquina simplesmente reinicia?

    Você possui no-break? Verificou se a fonte está 100%?

    Quais foram os testes que você já fez para tentar solucionar a questão?

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 18 de maio de 2016 12:15

Todas as Respostas

  • Bom dia Helio Bop,

    A máquina simplesmente reinicia?

    Você possui no-break? Verificou se a fonte está 100%?

    Quais foram os testes que você já fez para tentar solucionar a questão?

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 18 de maio de 2016 12:15
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 20 de maio de 2016 12:15