none
Desktops entram no domínio sem senha. RRS feed

  • Pergunta

  • Tenho um domínio Windows Server 2008 e recentemente foram colocadas máquinas com Windows 8 e 10, esses Sistemas Operacionais não pedem senha quando entra no domínio. O Windows 7 que é predominante na nossa rede pede senha normal. Gostaria de saber se isso é normal e caso não como eu resolvo.
    segunda-feira, 17 de julho de 2017 16:54

Respostas

  • Entendo Rafael Luiz de Mello

    Já tentou configura-la a modo que resolva a sua questão?

    Verifique quais politicas ela esta aplicando e as configure.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 21 de julho de 2017 19:05

Todas as Respostas

  • Olá,

    Como assim não pedir senha para entrar no domínio?


    MVP - Daniel Santos Blog: www.engdanielsantos.wordpress.com Twitter: @danielsantos_ti

    segunda-feira, 17 de julho de 2017 17:44
  • Boa tarde, quando coloco um desktop no domínio ele pede autenticação para entrar, nome de usuário e senha. Agora ele entra no domínio sem pedir nada. Nenhuma senha.
    segunda-feira, 17 de julho de 2017 17:57
  • Entendo SgtRebel1234

    Esta aplicada alguma GPO para este caso?

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quarta-feira, 19 de julho de 2017 16:52
  • Acredito que seja essa gpo que cause isso.

    quinta-feira, 20 de julho de 2017 20:54
  • Entendo Rafael Luiz de Mello

    Já tentou configura-la a modo que resolva a sua questão?

    Verifique quais politicas ela esta aplicando e as configure.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 21 de julho de 2017 19:05
  • Você não está fazendo o processo de ingressar no domínio offline (djoin)?

    Se minha resposta foi útil marque como sugestão.

    sexta-feira, 21 de julho de 2017 19:15
  • Bom dia,

    Por falta de retorno esta thread esta encerrada !

    Caso necessário, por gentileza abra uma nova thread.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 25 de julho de 2017 17:09