none
RemoteApp Fica com a Tela do executavel piscando RRS feed

  • Pergunta

  • Boa tarde 

    Pessoal eu tem um serviço em nuvem da Oracle PaaS. 

    Tenho um Windows Serve 2012 r2 como TS e uso o RemoteApp para publica o Executável do meu ERP. 

    Porém de vez enquanto o executável do meu ERP fica piscando.

    quarta-feira, 23 de janeiro de 2019 14:57

Respostas

  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator terça-feira, 29 de janeiro de 2019 12:33
    terça-feira, 29 de janeiro de 2019 12:33
    Moderador

Todas as Respostas

  • Boa tarde Klayton, 

    Poderia dar mais alguns detalhes? o aplicativo fica piscando quando aberto? o icone do executavel fica piscando?

    Gustavo. 


    quarta-feira, 23 de janeiro de 2019 15:06
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator terça-feira, 29 de janeiro de 2019 12:33
    terça-feira, 29 de janeiro de 2019 12:33
    Moderador
  • Olá Gustavo, boa tarde,

    Estou com este mesmo problema, tem alguma ideia do que possa causa-lo?

    Tenho um server na nuvem e os usuários acessam através do remoteapp do RDP, tem acontecido com frequência de os programas compartilhados no remoteapp ficarem piscando sem parar, ai fico apertando alt+tab diversas vezes até parar, não sendo rara as vezes que tenho que finalizar a tarefa e abrir novamente!

    Alguma pista?

    Desde já obrigado,

    Abs.

    terça-feira, 23 de julho de 2019 19:47
  • tambem estou com esse problema..

    alguem achou solucao?

    quarta-feira, 23 de outubro de 2019 13:23
  • achou uma solucao pra isso? tbm to com esse problema

    quarta-feira, 23 de outubro de 2019 13:26