none
erro RRS feed

  • Pergunta

  • olá estou com um problema,toda vez que eu ligo o meu pc aparece que um novo hardware foi encontrado com esses dizeres,(VIA CPU to AGP2.0/AGP3.0 controller)

    ai eu tento instalar e dar erro,sera que alguem poderia me ajudar?no aguardo Antonio.

    quinta-feira, 22 de novembro de 2007 18:04

Todas as Respostas

  •  

    Fala Soares tudo bem?

     

    Cara, assim fica um pouco complicado te ajudar, mas acho que é relativo a placa de vídeo, ou algum driver SATA ou driver instalado incorreto.

    Olhe

    http://www.driverzone.com/device.php?id=58566

     

    Tente remover e instalar novamente esses drivers.

    No Aguardo

    Abraço

     

     

    quinta-feira, 22 de novembro de 2007 22:06
  •  

    A/C

     

        Fabio Augusto

     

         Haveria alguma forma de entrar em contato contigo Fabio, na assinatura de tem meu e-mail do MSN e meu blog, estou me preparando para um dos cursos da Microsoft 70-290 e o curso eletivo é o XP Pro SP2 com nivel avançado.

         Mande um e-mail para o meu endereço gostaria muito de entrar em contato com você mesmo por que quero e vou me tornar um MPV para isso é bom aprender com quem ja sabe mais. 

     

        

    Obs.: Espero ter ajudado. Marque como Respondido caso tenha desempenhado com êxito. Duvidas post aqui ou entre em contato por e-mail.

     

     

     

       Rodrigo Soares
     
    Suporte Técnico Informática e Redes
    Suporte Técnico Telecomunicações fixa
    Skype    rodrigotecnico
    mail       rodrigowebmaster@ibest.com.br
    mail       rodrigodptotecnico@msn.com 
    Home     http://atcdsa.spaces.live.com
    Help       55 + 11-9677 6504
    SP
    Acesso Remoto RJ
                
    Conectando...

     

    • Sugerido como Resposta Hemes Claudio quinta-feira, 18 de março de 2010 04:02
    quinta-feira, 22 de novembro de 2007 22:14
  • olá fabião,obrigado velhinho,foi batata,resolvi meu problema,agora lhe faço uma pergunta,meu pc em prioridades de video,ele só tem duas opcões de cor,16 e 32 bits,deve ter algo errado ?abraços antonio.e mais uma vez,muito obrigado

    sexta-feira, 23 de novembro de 2007 09:53

  • Olá Soares tudo em cima?

    Cara, existem essas opções de cores que acredito que seja o modelo de cores que sua placa de vídeo deverá exibir, se possivel deixe 32 Bits, para uma melhor qualidade de imagem.

    Por favor, marque como resposta (canto superior direito) o post para melhorarmos a pesquisa e eficiÊncia do fórum!
    Abraço

    sexta-feira, 23 de novembro de 2007 17:35

  • Fala Rodrigo Sores,

    Desculpe, esqueci de responder seu tópico, mas lhe mandei um e-mail para tirar suas dúvidas, verifica por favor
    Abraço

    domingo, 25 de novembro de 2007 16:59