none
conexão com internet através de adaptadore dial-up no windows xp RRS feed

  • Pergunta

  • Meu amigo tem uma máquina com o windows xp e uma com windows 98se. no 98 nós conseguimos conectar legal, mas no windows xp sempre exibe uma mensagem de : erro 680 sem tom de discagem.

    antes conectava legal. a máquina c/ xp só não conecta na casa dele e usa  a mesma linha do 98, quando vai usar no xp desconecta no 98, só que na minha casa fizemos um teste pra ver se era o modem e não era , na minha casa conecta sem problema.

    na casa dele sempre faz um ruído de inicio de conexão, mas com uns 04 segundos a mensagem, erro 680 sem tom de discagem, alguém me ajude a resolver este problema.

    Quando tentamos colocar as duas máquinas em rede fazendo igual na minha casa, configuramos no assitente do xp a opção: meu computador está ligado a uma rede que não possui conexão com a internet, isto influencia em alguma coisa para causar este problema de conexão.

     

    quinta-feira, 26 de outubro de 2006 12:01

Respostas

  • Amigo , eu esbarrei com isso quando atuava com manutenção

    a briga é feia , um problema na linha telefonica que a concessionaria empurrava para o fornecedor do modem que empurrava para a concessionaria ja que o modem funcionava em outro local , na época a empresa que eu trabalhava simplesmente trocou o modem ( por um do mesmo fabricante )  e o modem que deu o problema foi colocado na casa de outro cliente que funcionou maravilha ,

    é engraçado dizer isso , mas é como se o aquele modem especificamente esteja mais sensivel naquela linha 

    OBS : extensões de telefone sem fio tambem atrapalham bastante , ja resolvemos problemas refazendo ou colocando filtros nas extensões que usam telefone sem fio 

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:07
    quinta-feira, 26 de outubro de 2006 13:56

Todas as Respostas

  • Amigo , eu esbarrei com isso quando atuava com manutenção

    a briga é feia , um problema na linha telefonica que a concessionaria empurrava para o fornecedor do modem que empurrava para a concessionaria ja que o modem funcionava em outro local , na época a empresa que eu trabalhava simplesmente trocou o modem ( por um do mesmo fabricante )  e o modem que deu o problema foi colocado na casa de outro cliente que funcionou maravilha ,

    é engraçado dizer isso , mas é como se o aquele modem especificamente esteja mais sensivel naquela linha 

    OBS : extensões de telefone sem fio tambem atrapalham bastante , ja resolvemos problemas refazendo ou colocando filtros nas extensões que usam telefone sem fio 

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:07
    quinta-feira, 26 de outubro de 2006 13:56
  • a melhor maneira de resolver este problema e testando outro modem na máquina que ta com o windows xp? ja levamos a máquina na loja que compramos e conecta perfeitamente. Seu eu testar outro modem e não conectar, trocar o cabo de telefone e não der certo, então vou ter que ligar na GVT que é a concessionária e pedir para olharem o problema?
    quinta-feira, 26 de outubro de 2006 15:09
  • isso mesmo , mas espero que de mais sorte que eu porque aqui com a telemar foi um jogo de empurra ja que outro modem funcionou entende ?

    para voce ter uma ideia , numa cidade vizinha aqui tinha um modem que discava mas nao detectava a chamada entrando para fax e voce pegava o micro e mudava de cidade e tudo funcionava

    e na época nem passava o LOST ( rsrs)

     

    Abraçõs

     

    quinta-feira, 26 de outubro de 2006 15:57