none
Falha entrega de mensagem - Usuários excluidos RRS feed

  • Pergunta

  • Srs, boa tarde!

    Estou com o seguinte problema que considero como anomalia... Tínhamos uma secretaria (a), apos a saída da mesma, cancelamos a conta, excluímos a caixa de correio do servidor de Exchange 2007 Sp1.

    Essa secretária era responsável por gerenciar a conta do Diretor (b), agendamentos, contatos...etc no Outlook, porem hoje quando enviamos um e-mail para esse Diretor (b), recebemos um e-mail de erro informando que o usuário (a), não pode receber esse e-mail pelos seguintes motivos (Falha na entrega aos seguintes destinatários ou listas de distrbuição: 

    Usuário A
    O endereço de email do destinatário não foi encontrado no sistema de email do destinatário. O Microsoft Exchange não tentará entregar novamente esta mensagem para você. Verifique o endereço de email do destinatário e tente reenviar esta mensagem ou forneça o texto de diagnóstico a seguir para o administrador do sistema.

    Enviado pelo Microsoft Exchange Server 2007

     Informações de diagnóstico para administradores:

    Gerando servidor: wyz.uniao.com.br

     IMCEAEX-_O=GRUPO+20uniao_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=Angela+2Enegri@uniao.com.br

    #550 5.1.1 RESOLVER.ADR.ExRecipNotFound; not found ## 

    Cabeçalhos de mensagem originais: 

    Received: from wyz.uniao.com.br ([10.100.0.1]) by
     
    wyz.uniao.com.br ([10.100.0.1]) with mapi; Mon, 4 Jul 2011
     18:46:00 -0300
    Content-Type: application/ms-tnef; name="winmail.dat"
    Content-Transfer-Encoding: binary
    From: Luis  Silva <luis.silva@wyz.com.br>
    To: Angela 
                <IMCEAEX-_O=GRUPO+20FORMITEX_OU=EXCHANGE+20ADMINISTRATIVE+20GROUP+20+28FYDIBOHF23SPDLT+29_CN=RECIPIENTS_CN=Angela+2Enegri@mdpapeis.com.br>
    Importance: high
    Date: Mon, 4 Jul 2011 18:45:58 -0300
    Subject: =?utf-8?B?UmV1bmnDo28gY29tIGEgRGVjb3JwcmludA==?=
    Thread-Topic: =?utf-8?B?UmV1bmnDo28gY29tIGEgRGVjb3JwcmludA==?=
    Thread-Index: Acw6k763mPV9rNzsQyGrYpFZ0Cp9VwAAAAAA
    Message-ID: <99772930483BFD47896257C1DAABE28B214A@
    wyz.uniao.com.br>
    Accept-Language: pt-BR, en-US
    Content-Language: pt-BR
    X-MS-Has-Attach: yes
    X-MS-TNEF-Correlator: <99772930483BFD47896257C1DAABE28B214A@
    wyz.uniao.com.brr>
    acceptlanguage: pt-BR, en-US
    MIME-Version: 1.0

    Porem, em analise a caixa de correio do Diretor (b), não localizamos nenhuma autorização ou regra que possa estar causando esses sintomas.. o que eu posso fazer para sanar esse problema?

    Minha rede é composta de server Windows 2003 R2, que sustenta um EXCHANGE 2007 service Pack 1, todas as minhas maquinas estão instaladas o pacote office 2007 Standard.

    Obrigado!

    Fava

    quinta-feira, 7 de julho de 2011 18:54

Respostas

Todas as Respostas

  • Boa noite Fava,

    O diretor recebe o email? 

    Verifique em Organization Configuration -> Hub Transport -> Transport Rule neste local é configurado regras de roteamento de mensagens. Deve ter alguma regra para colocar a secretária em copia.

    Outro local, entre nas propriedades do usuários do diretor no Console do Exchange, Mail Flow Settings -> Delivery Options e verifique se o campo Forward to esta marcado e com o email da secretaria configurado.

     

    ATt

    sexta-feira, 8 de julho de 2011 00:17
  • Fernando, bom dia!

     

    Sim, o diretor recebeu o e-mail...porem o mais estranho, é o fato de que esse e-mail de erro da secretaria(a) é intermitente, tem hora que recebemos tem hora que não...

    Verifiquei os conectores,e não existe nenhuma regra de redirecionamento... antes estava habilitado mail Flow Settings, porem quando bloqueamos a caixa da secretaria(a), retiramos essa permissão do objeto caixa de correio do diretor(b).

    Será que isso pode ser um cache? e se for te algum comando que pode limpa-lo?

     

    Obrigado!

    sexta-feira, 8 de julho de 2011 11:33
  • Bom dia Fava,

    pode ser algum erro de replicação do Active Directory. Verifica no Event viewer se você encontra algum erro.

     

    Att

    sexta-feira, 8 de julho de 2011 13:14
  • Ola N Fava,

    Alguma novidade?


    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE
    segunda-feira, 11 de julho de 2011 20:35
    Moderador
  • Boa tarde!
    Ainda não consegui parar para analisar o log....pretendo realizar o quanto antes isso...

     

    Obrigado!

    Fava 

    quinta-feira, 14 de julho de 2011 19:53