none
Возможна ли установка SCOm 2007 with SP1 на SQL 2008 RRS feed

  • Вопрос

  • Добрый день, задался таким вопросом, а возможно ли установить собетсвенно сабж ? При устанвоки на SQL 2008, само собой проверка требовний не проходит, но если перенести БД с другого SQL сервера (где стоял 2005, на енй БД сцома и с ней сработал сцом), перенести на 2008 SQL Server и указать сцому что БД теперь там, он работает. 

    Сутьв попроса, а можно как нить без столь корявых ухищрений это сделать ?
    24 декабря 2008 г. 15:21

Все ответы

  • Установка на SQL 2008 поддерживается только для OpsMgr 2007 R2 и последующих релизов. Для OpsMgr 2007 RTM\SP1 это не поддерживается. Соответственно все установки делаются "корявым" образом и исправлять этого никто не будет.

    можно как нить без столь корявых ухищрений это сделать ?

    То есть ответ на этот конкретный вопрос - нет, нельзя.

     

    25 декабря 2008 г. 3:39
    Отвечающий