none
Обращение к серверу за сведениями RRS feed

  • Вопрос

  • Добрый день. Помогите пожалуйста в проблеме.

    Есть Windows 7 Pro лицензионная. На ней установлен офис MS Office 2013 Standard лицензионный. Ошибка возникает в Microsoft Outlook 2013, когда пользователь открывает входящие, нажимает "Ответить" на адресате (пользователе интернета), пишет письмо, нажимает кнопку "Отправить", появляется следующее окно с ошибкой

    Это окно на экране около 1-2 минут, система виснет, не дает ничего сделать, потом окно пропадает, письмо отправляется и можно дальше работать. 

    Это окно появляется только у нескольких адресатов, 2-х или 3-х, но очень важных.

    На Office 2010 такого замечено не было. Перейти на 2010 не предлагать.

    Заранее спасибо.

    24 ноября 2015 г. 12:27

Ответы

Все ответы

  • Неужели никто не сталкивался с подобной проблемой?
    25 ноября 2015 г. 13:19
  • Где лежат ящики этих крайне важных товарищей?

    The opinion expressed by me is not an official position of Microsoft

    25 ноября 2015 г. 13:32
    Модератор
  • 1) У Вас случайно AD RMS на предприятии не развернут.

    2) Попробуйте отключить лишние надстройки в Outlook.

    3) Проверьте, как себя будет вести Outlook в безопасном режиме (https://support.office.com/en-US/article/I-can-t-start-Microsoft-Outlook-2010-or-2013-or-receive-the-error-Cannot-start-Microsoft-Office-Outlook-Cannot-open-the-Outlook-Window-D1F69DA6-B333-4650-97BF-4D77BD7ABB85)

    25 ноября 2015 г. 13:42
  • Если эта ошибка возникла до 12 ноября текущего года, то Вам следует или удалить KB3097877 или вновь установить это уже исправленное обновление.

    Да, я Жук, три пары лапок и фасеточные глаза :))


    25 ноября 2015 г. 18:30
    Модератор
  • Если эта ошибка возникла до 12 ноября текущего года, то Вам следует или удалить KB3097877 или вновь установить это уже исправленное обновление.

    Да, я Жук, три пары лапок и фасеточные глаза :))


    Прошу великодушно простить за глупый вопрос, обновление удалить на клиенте или сервере?
    26 ноября 2015 г. 6:34
  • Так же, опробовал ответить этому адресату на своем ноутбуке. Моя система Win8.1 Pro OVL и office 2013 pro. Ситуация идентична. Проверил, этого обновления нет, еще раз повторюсь, наблюдается только в 2013 office.

    Отключение надстроек и запуск в безопасном режиме Outlook позитивных результатов не дал. 

    AD RMS на предприятии НЕ развернут

    Ящики не записаны ни в контакты ни в адресную книгу, когда приходит от них сообщение, нажимаем ответить, пишем письмо, нажимаем отправить - выскакивает эта злополучная табличка. Пробовали вносить в адресную книгу, контакты, куда угодно, результат 0-левой

    26 ноября 2015 г. 6:49
  • На клиенте. Предварительно, проверьте все ли обновления у Вас установлены.

    Да, я Жук, три пары лапок и фасеточные глаза :))

    • Предложено в качестве ответа Vector BCOModerator 27 ноября 2015 г. 8:36
    • Помечено в качестве ответа Vector BCOModerator 27 ноября 2015 г. 10:46
    26 ноября 2015 г. 7:24
    Модератор
  • Ситуация после обновления только ухудшилась тем, что Outlook теперь табличку, ту которую я выложил в первом сообщении не показывает, а сразу зависает после отправки на минуту-вторую, сообщение отправляет и отвисает, а иногда и дольше висит
    26 ноября 2015 г. 12:52
  • Воспользуйтесь Анализатором удаленного подключения для определения причины.

    Да, я Жук, три пары лапок и фасеточные глаза :))

    26 ноября 2015 г. 19:40
    Модератор
  • Воспользовался, толку от этого анализатора НИКАКОГО. 

    Уважаемые специалисты, есть Явная проблема, я думаю не у меня одного такие приколы с этим Outlook, неужели я Америку открываю этим вопросом?

    27 ноября 2015 г. 6:29
  • Вообщем товарищи, проблема решена после установки еще 42 обновлений для MS Office. При отправке сообщения на тото злополучний адрес, оно показывает такую табличку

    От греха подальше нажал нет, и теперь отправляет как надо, даже проверять не хочу если нажму да.

    27 ноября 2015 г. 8:16
  • 26 ноября текущего года, я Вас спрашивал, все ли обновления у Вас установлены:

    теперь Вы пишите, цитата: "... проблема решена после установки еще 42 обновлений для MS Office.".


    Да, я Жук, три пары лапок и фасеточные глаза :))

    27 ноября 2015 г. 10:40
    Модератор
  • Тему можно закрыть, спасибо за наводку
    27 ноября 2015 г. 15:03
  • Столкнулся недавно с таким, возникало только для писем от одного домена. Обновления не помогали. Помогло отключение автозагрузки "не загружать автоматически рисунки в письмах HTML и СSS" в настройках безопасности.
    22 января 2020 г. 20:20