none
совместимость SQL Server 2008 R2 с SQL Server 2008 RRS feed

  • Вопрос

  • Недавно создал базу данных в SQL Server 2008 R2.

    Хотел добавить к SQL Server 2008 на компе клиена -  вылетает ошибка, что мол моя база данных требует более высокой версии SQL Server.

    Как быть? (Кроме инсталляции SQL Server 2008 R2)

    • Изменено alexkr.net 23 февраля 2011 г. 17:23
    23 февраля 2011 г. 15:48

Ответы

Все ответы