none
MSXML 4.0 (KB936181) RRS feed

  • Вопрос

  • И ещё раз, Здравствуйте! Я по тому же вопросу..сообщение"Setup cannot continue because this version of .Net Flamework as incompatible with a previously installed one. For more information, see http://support.microsoft.com/support/kb/articles/q312/5/00.asp" может ли MSXML 4.0 (KB936181) мешать установке

    Microsoft .Net Flamework 2.0???


    Настюха Шмитт
    1 апреля 2011 г. 9:06