none
Не могу установить исправления для FastCGI RRS feed

  • Общие обсуждения

  • Здравствуйте! Мне необходимо парименить исправление из статьи KB2277918, выпущенное для IIS для того, чтобы переменные могли передаваться обработчикам FastCGI в кодировке UTF-8. Но оно не ставится с сообщением "Обновление не применимо к этому комьютеру"
    5 ноября 2012 г. 9:46

Все ответы

  • Добрый день! Проверьте версию ОС.Может не для той версии скачали.Например 32 бита а не 64.В этой статье есть пример:http://social.technet.microsoft.com/Forums/ru/ws2008r2ru/thread/d7dbcd89-a45b-4ece-a00d-a7d26bed8dee

    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий


    12 ноября 2012 г. 5:47
    Модератор
  • Уважаемый пользователь!

    В вашей теме отсутствует активность в течение последних 5 дней. При отсутствии каких-либо действий в течение 2 последующих дней, тема будет переведена в разряд обсуждений. Вы можете возобновить дискуссию, просто оставив сообщение в данной теме.


    Мнения, высказанные здесь, являются отражением моих личных взглядов, а не позиции корпорации Microsoft. Вся информация предоставляется "как есть" без каких-либо гарантий

    19 ноября 2012 г. 13:49
    Модератор