none
разные версии клиентов Lync RRS feed

  • Вопрос

  • Добрый день.

    С lync 2010 постольку-поскольку, обновленные клиенты выше версии 4.0.7577.* не подключаются. Версия 4.0.7577.0 подключается нормально, все что 4.0.7577.* просто висит окно подключения к серверу.


    В Client Version Policy так

    В Client Version Configuration стоит Enable, Default Action - Allow.

    А где еще смотреть? 

    Спасибо.



    13 июня 2012 г. 12:27

Ответы

  • Настройки сервера придут на клиент либо через GPO, либо через autodiscovery - у вас как настроено? Проверяйте.

    Сазонов Илья http://isazonov.wordpress.com/

    • Помечено в качестве ответа Anton MasyanMVP 20 июня 2012 г. 13:50
    15 июня 2012 г. 13:10
    Модератор

Все ответы