none
не виден процесс установки софта в TS в SCCM 2016 RRS feed

  • Общие обсуждения

  • При установке по сети ОС с приложениями в последовательности задач процесс установки приложений не появляется, как в версии 2012 \R2. То есть в новой в TSотображается процесс установки ОС, потом клиента SCCM, потом идёт перезагрузка, настройка ОС и приложения уже установлены. мне интересно, это только у меня так или у всех??

    30 августа 2018 г. 10:22

Все ответы

  • Добрый день!

    Если ПО у вас в эталонном образе то оно не будет отображаться, если оно дополнительным шагом добавлено в последовательность задач то оно отобразиться.

    15 сентября 2018 г. 6:51
  • оно не в эталонном, а дополнит шагами сделано в TS. недавно заметил на практике, что при установке Win10 эти шаги не видны, и софт устанавливается в фоновом режиме, то есть когда уже видно на экране надпись ОС Вин10:  "подождите, идёт настройка..".  

    При установке Win7, происходит то же самое, процесс работы TS виден только до установки клиента SCCM. Когда комп перегрузился, идёт настройка системы, и тут уже видно установку софта: на чёрном фоне видно логотип вин7, процесс установки софта по центру, а внизу надпись "идёт настройка системы".  

    15 сентября 2018 г. 7:35
  • Попробуйте добавить дополнительный шаг с перезагрузкой, перед установкой ПО

    Грамотная постановка вопроса - уже 50% решения.
    SCCM User Group Russia на FaceBook и в Telegram

    15 сентября 2018 г. 7:56
    Модератор
  • это лишнее, так как комп и так перегружается после установки системы.
    15 сентября 2018 г. 17:06
  • это лишнее, так как комп и так перегружается после установки системы.
    Вы попробовали и не помогло?

    Грамотная постановка вопроса - уже 50% решения.
    SCCM User Group Russia на FaceBook и в Telegram

    15 сентября 2018 г. 17:33
    Модератор