none
Не могу создать высокоскоростное подключение RRS feed

  • Общие обсуждения

  • Не могу создать высокоскоростное подключение PPPoE. Недавно купил ноутбук acer, там установлена vista (home basic) В первый день подключил интернет (создал подключение, все работало на 5) Потом через пару дней подключение пропало (не беда) создаю новое но мне пишут "Не удалось создать подключение" Ввожу все правильно (и еще, после ввода пароля и имя пользователя проходит полсекунды и выдает то сообщение) Где только не спрашивал, никто не знает, может тут мне помогут?
    14 июня 2009 г. 16:26

Все ответы

  • Выходишь через модем? Такое бывает пишет когда у провайдера сессия подвисла.
    Если ответ Вам помог, нажмите на изображение зеленой галочки - «пометить как ответ». Если ответ был для Вас полезен, Вы можете пометить это сообщение как «полезное», нажав на ссылку "проголосовать за полезное сообщение" в правом верхнем углу сообщения.
    14 июня 2009 г. 18:24
  • Да через модем. Но с обычного компа (хр установлена) работает все нормально)) И тем более даже просто подключение создать нельзя (я имею ввиду чтобы оно просто было)
    15 июня 2009 г. 16:12
  • Попробуй создать принудительно, т.е. когда пишет невозможно создать подключение, там есть кнопка все равно создать или создать принудительно, еще попробуй перед этим на сетевой карте сбросить настройки по дефаулту, чтобы везде стояли галочки и IP и DNS получали автоматически.
    Если ответ Вам помог, нажмите на изображение зеленой галочки - «пометить как ответ». Если ответ был для Вас полезен, Вы можете пометить это сообщение как «полезное», нажав на ссылку "проголосовать за полезное сообщение" в правом верхнем углу сообщения.
    15 июня 2009 г. 18:05
  • в том то и дело что нельзя создать принудительно (т.к кнопка отсутствует) 
    16 июня 2009 г. 18:22
  • мда...если на форуме майкрософт не знают об этом то.... даже не знаю что написать..........
    vISTA рулит
    17 июня 2009 г. 14:17