locked
Ошибка при Deploy SE RRS feed

  • Вопрос

  • Activate Standard Edition Server
    Failure
    [0xC3EC796C] One or more errors occurred during execution of the wizard; the wizard was unable to complete successfully. Please check the log file for more information.

    ссылается на:

    Check Web Components Server IIS Virtual Directory Setting:

    Action Error: Failed read WMI MSFT_SIPDataMCUCapabilitySetting::MeetingPresentationContentLocation property
    Action Error: Failed read WMI MSFT_SIPAddressBookSetting::OutputLocation property
    Action Error: Failed read WMI MSFT_SIPAddressBookSetting::OutputLocation property
    Action Error: Failed read WMI MSFT_SIPClientUpdaterSetting::FileLocation property
    Action Error: Failed read WMI MSFT_SIPClientUpdaterSetting::FileLocation property
    Action Error: Failed read WMI MSFT_SIPUpdatesServerSetting::FileLocation property
    Action Error: Failed read WMI MSFT_SIPUpdatesServerSetting::FileLocation property


    что делать?
    26 декабря 2009 г. 11:11

Все ответы

  • как вариант -  ocspedia

    а вообще интересно было бы узнать версию оси
    26 декабря 2009 г. 16:48
  • Windows 2008 SP2 Rus
    26 декабря 2009 г. 18:04

  • все таки стоит испоьзовать EN продукты - меньше с ними бед.
    iis 6 совместимость поставили?


    P.S. вариант с ocspedia не помог?
    26 декабря 2009 г. 20:12
  • Попробуйте установить все последние обновления на OCS, квлючая обновление  http://go.microsoft.com/fwlink/?LinkId=168248
    Почитайте вот это, может поможет - OCS 2007 R2: Ошибка активации сервера 0xC3EC78D8


    http://mamyshev.com
    27 декабря 2009 г. 7:56
  • хм...

    1. посмотрите первый совет
    2. если проверять совет Илгиза - то стоит посмотреть в евент вьювер в раздел апликэшен -там как раз есть евент - четко указывающий на данную ошибку
    3. как вариант Вы выкладываете последовательность Ваших дествий (указывая версии и языки ПО), при условии того, что Вы все таки уже опробовали предыдущие советы.
    27 декабря 2009 г. 17:18
  • извиняюсь, что не смогу теперь проверить ваши советы - поставил ОС заново и в чистую систему поставил OCS. В чистый же пул и с новым именем.
    Работает.
    28 декабря 2009 г. 7:58